L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • grincheux 29-11-2011 00:30:27

    Bonsoir,
    Pour mon tableau "arbre de Noël" j'ai décidé d'en finir, en effet d'une part la jauge de carburant se prend pour un certain candidat (dit n'importe quoi, puis le contraire de tout ...) et je crains que l'antivol (électronique comme le reste )me bloque la voiture.
    Donc dépôt dans une grande concession :(  C'est pas grave dit l'homme en blouse blanche , on change le porte instrument et revenez demain.
    Le lendemain coup de fil : Aviez vous un voyant orange d'allumé ? Que nenni .
    Bon alors c'est le porte instrument en "échange standard" (donc pas neuf) qui à un défaut, on va faire venir un neuf du dépôt ... Le lendemain re coup de fil : Ben voilà on n'arrive pas à coder vos clés avec le nouveau, nouveau tableau de bord :shock: Et alors  on fait quoi ? ?
    On va faire venir un tableau tout neuf d'Allemagne ...ca prend qq jours :(
    J'en suis là j'attends le troisième tableau de bord sans défauts d'origine et qui accepte mes clés ...
    si^possible avant Noël !
    La suite à plus tard
    Grincheux (à juste titre)

  • grincheux 29-09-2011 17:54:34

    Salut à tous
    On est en 2011 j'ai aussi une Audi "arbre de noël" Avez vous trouvé une solution ?

  • florent888 07-01-2009 11:42:53

    Bonjour,
    Avez vous trouve une solution a votre probleme d'il y a 4 ans ?
    J ai exactement la meme chose sur mon audi A3 de 2002.
    Je sais que ca date un peu pour vous mais on ne sais jamais...

    Merci.
    Cordialement.

  • Mécano 62 06-11-2004 17:09:02

    slt
    ben coté compteur c vrai que n'en change de temps en

    temps  mais le soucis c le reste ya peut etre un lien entre tout mais la comme sa c pas évident
    regarde si tous les

    connecteurs sont bien serrés au niveau bornier sous le volant

  • MENARD 06-11-2004 08:11:43

    Bonjour à Tous!

    J'ai un gros problème avec mon Audi A3 de Janvier 2002, de 45 000 Km, depuis quelques temps, le matin mais dans tous les cas

    lorsqu'elle est froide, le tableau de bord reste éteint lors du démarrage, le ventilateur se met en marche, puis quelques

    minutes après, les lumières se mettent a clignoter, le ventilo s'arrète, puis rédémarre puis de nouveau s'arrète, tant que

    les lumières clignotent ( cad, aiguilles, lumières compteur, témoins incorporés des commandes léves vitres etc...)
    dès que

    le véhicule se met a chauffer tout redevient normal et le reste tant qu'elle est chaude. AUDI me dit qu'il s'agit du bloc

    compteur, qu'il faut le changer, valeur mini 700 euros"passé juste la garantie ca fait très mal!!! quelqu'un a t'il une

    idée?, Surtout que je pense qu'il s'agit d'un petit rien, merci à tous....

Retour