L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • dyllan 04-11-2015 17:13:13

    Bonjour moi jai un souci sur ma laguna 1l9dti. Annee 2000 elle a que 124000 km des quel monte a tenperrature normale elle se mais en securiter jai passer la valise elle vois 0 defaut. Est jai pas de voiant d alumer vous pouvez m aider merci
    dyllan

  • blomme 10-12-2013 09:11:56
    Citation de david1230
    bonjour depuis que mon voyant injection et service est allume  mon debimetre et ma vanne egr on ete nettoyer et mon filtre a gazoil est neuf c est une laguna 1 phase 2 1l9 dti 1999 et 304000kms je pense la ramener chez edhd specialiste diesel car jai beau tout verifier rien ne vas deja un soucis car je nes pas de courant au niveau de l electrovanne anti demarage

    bonjour en amenant votre voiture chez edhd on t il trouver la panne merci car moi j ai le meme souci j ai fait mettre la valise chez renault il mon dit debimetre d air cout de la reparation 404euro et sa n a rien changer pouvee vous me dire si une personne a reussi a trouver cette panne merci

  • joel17 17-07-2013 12:27:08

    recherche ici en fonction de ton moteur tu trouveras l'emplacement du potentiommetre .
    http://r1forever.free.fr/Divers%20RTA/Revue%20Technique%20Automobile%20-%20Renault%20Laguna%20II/03C.PDF

  • david1230 17-07-2013 12:08:29

    bonjour je suis passe a la valise il indique le potentiometre

  • david1230 15-07-2013 12:16:27

    bonjour depuis que mon voyant injection et service est allume  mon debimetre et ma vanne egr on ete nettoyer et mon filtre a gazoil est neuf c est une laguna 1 phase 2 1l9 dti 1999 et 304000kms je pense la ramener chez edhd specialiste diesel car jai beau tout verifier rien ne vas deja un soucis car je nes pas de courant au niveau de l electrovanne anti demarage

  • joel17 14-07-2013 10:37:45
    Citation de david1230
    bonjour seul soucis elle se met en route sans le piston dans l electrovanne sur le haut de la pompe a injection pas de peche  car a l electrovanne il na de jus et je faire ce que tu a dit je vais debrancher le broche de la pompe merci

    Bonjour,
    depuis quand tu n'as plus de peche, voir ton debimetre et nettoyer la vanne egr,
    tu parles l'electraovanne anti demarrage, ci oui elle demarre bien , elle n'a rien a voir avec ton mandue de peche;
    voir aussi filtre gazole;
    de plus tu dis pas ton modele et annee kilometrage du vehicule.

  • david1230 14-07-2013 08:13:18

    bonjour seul soucis elle se met en route sans le piston dans l electrovanne sur le haut de la pompe a injection pas de peche  car a l electrovanne il na de jus et je faire ce que tu a dit je vais debrancher le broche de la pompe merci

  • joel17 13-07-2013 10:39:36

    Bonjour,
    a moins d"avoir trops de sous, on ne change pas les injecteurs comme ca en claquant des doigts,
    as tu des voyants allumes et a part le Biz qu'elle symptome ta as.
    essais de bouger les connections d'ou vient le biz
    autrement passer la valise

  • david1230 13-07-2013 10:25:28

    tu croit que cest ca car moi j ai un drole de bruit au niveau de la pompe un biz au niveau electrique

  • nounou 42 08-06-2013 23:33:53


    Bonjour,


    essaie de changer les injecteurs jai eu le meme probleme jai changer les injecteurs et sa marche bien


Retour