L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Moslah 22-07-2014 08:40:22

    Bonjour j'ai le même problème quelqu'un peut me renseigner
    Cordialement   ( perte de puissance compteur vitesse marche plus)

  • tonytess 30-08-2008 09:36:46

    Bonjour a tous;

    J'ai le même problème sur un renault trafic dci100 de 2002.

    Perte de puissance liée à la panne compteur.
    Avez vous trouver la solution?
    Mon garagiste en a aucune idée.

    Merci d'avance

  • rem33 02-06-2007 08:20:45

    Merci pour vos réponses !!!  :P

  • djedjeronimo 01-06-2007 19:57:03

    Comme je vous l'ai expliqué plus haut, pour mon cas, cela provenait du capteur de pedale d'accelerateur.Il s'agit d'un bloc comprenant la pedale d'accelerateur et le capteur et il est fixés par 3 vis.
    Cordialement

  • rem33 01-06-2007 19:22:16

    Voila c'est tout a fait sa on est obliger de monter des les tours/m pour pouvoir passez une autre vitesse surtout chargé ! Est-ce-que vous savait d'où sa vient . Merci Cordialement .

  • djedjeronimo 01-06-2007 19:17:36

    Autant pour moi, quand je dis qu'il n'accelerait plus du tout.Par exemple quand je roulais a 90kms je ne pouvais plus accelerer, le moteur ne repondait pas, en revanche, cela ne ma pas empecher de rentrer mais avec un enorme manque de puissance!!

  • rem33 01-06-2007 19:10:54

    ok d'accord je vous remercie mais moi, quand le voyant de préchauffage s'allume il y a un manque de puissance comme s'il n'y avait de turbo ou plus d'injection !! merci

  • djedjeronimo 01-06-2007 19:07:10

    Le camion n'accelerait plus du tout!

  • rem33 01-06-2007 17:11:41

    merci de votre réponse. Est ce que vous pouvez me dire si dans votre cas, il y avez un manque de puissance ou le camion n'accéléré plus du tout . Cordialement

  • djedjeronimo 01-06-2007 17:07:24

    Bonjour, j'ai eu cas similaire sur 1 master 2.5 dci, le moteur fonctionne trés bien, et d'1 seul coup, plus rien a la pedale d'accelerateur et le voyant de préchauffage qui s'allume.En revanche, le compteur ne retombait pas a zero.Pour mon cas, il s'agissait du capteur de pedale d'accelerateur.Il s'agit en fait d'un bloc avec le capteur et la pedale .Après tout est rentre dans l'ordre.
    Cordialement!!!

Retour