L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • ROUX 1 08-05-2015 13:51:01

    bonjour je posséde une clio 21.9D de1999 l'osque je met le contacte j'entend comme un bruit de clignotent au  dessous du tableau de bord j'ai appeler mon voisin qui est bricoleur il a trouvé d'où provenait le bruit donc il a démontè un boitier electronique ou ce trouve des relais il les a tous enlevè  mai n'a pas reperè l'emplacement des different relais pourriez vous svp m'envoyez une photo ou un shema de montage merci

  • yassne 14-04-2010 22:18:17

    Bonjour,
    je possede un clio de juillet 1999, moteur 1.9d finition RTE et j'ai a peu pres le meme souci, moi c'est les phares ariere qui ne s'allume pas, la veilleusse avant gauche, et le fond du tableau de bord, je ne sais pas encore d'ou sa viens, mais nous avons la meme finition de voiture, je pense que c'est un probleme de serie

  • ceolo 16-09-2008 14:44:51

    Bonjour,

    Pour moi le problème était du à des fils en court circuit dans le tableau de bord et le compartiment moteur. Problème qui était déjà présent lors de l'achat chez Renault et qui a empiré par la suite.
    J'ai refait le cablage électrique et c'est reparti.

  • Nay 16-09-2008 13:57:28

    Bonjour,

    J'ai à peu près le même problème que ceolo ....
    Je m'explique, je ss tombée en panne, impossible de redémarrer.
    Quand je met ma clio en contact j'ai le fusible de défaillance éléctronique qui saute (Picto orange carré avec de petit pics).
    J'ai débranché la pompe à essence pour voir si le problème venait de là, rien n'y fait.

    Est un problème d'équilibrage des masses?

    Comment le régler?

    Merci d'avance.

  • christ34 14-01-2008 09:40:38

    bonjours pour le tableau de bord ces gallére mais sa ce fais.Par contre quand vous refaites vos files pensé a respecter le diametre des cables et débranchés votre batterie. .C'est étonnant que renault est remplacé un fusible par un plus gros car sa ne se fait pas .Pour le shema et la methode pour démonté le tableaux de bord une rta coute 20 euros et il y a tout d'expliqué.(revue technique automobile) rta
    vous pouvez aussi essayer de demander sur le forum car j'ai vu des personnes qui ont les shemas.

  • ceolo 14-01-2008 02:24:16

    bon, j'ai regardé le cablage sur le boitier des fusibles, tout est OK par contre en suivant les fils c'est la cata.  Il y a qq années Mr Renault avait mis un fusible plus fort pour un problème d'essuie glace arrière.
    Résultat : mon problème vient du fait que j'ai pas mal de fils qui ont fondu, d'où court circuit de mon tableau de bord qd je mets le contact.
    J'ai pu refaire qq fils mais ça saute tjrs, j'ai peu de devoir démonter le tableau de bord pour voir s'il n'y a pas des fils qui ont fondu de ce côté.
    Est-ce que quelqu'un a déjà démonté son tableau de bord sans trop de problème ?

  • ceolo 12-01-2008 18:59:03

    oui mais sais-tu quels équipements se cachent derrière ce fusible ?

    J'ai fait pas mal de vérifications mais j'ai tjrs le problème.

    Est-ce que le boîtier des fusibles pourrait être en cause ? Est-ce que qq'un sait comment le démonter ?

  • christ34 08-01-2008 09:38:12

    bonjours il faut controler toute les lignes concernés par se fusibles (isolement continuité court circuit a la masse court circuit au +.

  • ceolo 08-01-2008 02:29:00

    Bonjour,

    Après avoir eu des problèmes de condamnation centralisée sur ma clio 2 de 1999, j'ai maintenant le fusible concernant le tableau de bord (jauge essence, compte tours, compteurs de vitesse, ...) qui saute dès que je mets le contact.
    Ce fusible est nommé "STOP". 
    Les feux de stop, les phares arrières, les clignotants fonctionnent. Quand je met les phares ou les clignotants le tableau de bord montrent bien ces équipements en fonctionnement.
    J'ai essayé de mettre le contact sans les relais, sans brancher le cable sur la pédale de frein, sans brancher les platines arrières mais à chaque fois le fusible saute.
    Est-ce que quelqu'un a déjà eu cette panne, comment faire pour identifier d'où vient le court circuit, suis-je bon pour un remplacement du BMT ?

    Merci d'avance pour vos réponses.

Retour