L’Argus : cote auto, voiture d’occasion et actualité auto

mon scoot demarre mais n'avance pas

Répondre
  • byscot #25 29-12-2009 20:11:14

    sa vien du carbu regle laa vis dair  et la vis de ralenti

    2
  • ilan77 #26 13-04-2010 11:43:34

    bonjour , allor j'ai impeu le meme probleme avec mon booster spirit il ne par pa au demarrage je suis obliger de courir a coté et d'acceleré a fond pour qu'il parte a chaque fois , dessu j'ai un pot yasuni racing , une boite a air doppler , un vario polini , un ressort d'embreiage malossi (jaune) j'ai changer mes galet hier j'ai mi 3 galet de 4,3 et 3 galet de 5 , mes le scooter ne marcher deja pas avant que e met ces galet je n'est fait occun reglage carbu ou autre =S . j'ai penser que le probleme vener de moi car ces mois qui fait le melange avec l'essence et l'huile car petetre je met trop d'huile parsque je le fais a l'oeil . merci d'avance a tous se qui pouron m'aider

    1
  • jonathanne #27 14-09-2010 11:11:00

    pour se qui et de l'huile prend la samouraï elle coûte 20euro et il y a un doseur par-compte moi j'ai le même problème que tous les autre j'ai un vario malossi multivar un pot polini carbu d'origine  un corner le scooter démarre très bien mais n'avance pas du tout a oui et mon ressort de poussé est bleu j'ai même regardé les dent de ma transmission  son en excellente état et je suis monter en origine juste plus de bride vario

    0
  • baptiste37 #28 04-11-2010 22:32:45

    Bonsoir.J'ai un spirit kité 50 mais tout d'origine.Cela faisait un an et demi qu'il ne tournait pas.
    A présent il démarre très bien mais ne roule pas du tout.J'ai à peu près tout regardé mais il ne veut toujours pas roulé.Il broute et s'éteint quand j'accéllére trop lontemps.
    Pouvez vous m'aidé???
    Merci

    0
  • donostunt #29 22-01-2012 16:57:36

    Bonjour,ceci peut prvenire du gicleur trops gros ou les  join spee qui sont mort
    ps quavez vous  sur votre scooter et quelle et le diametre du gicleur

    0
  • donostunt #30 22-01-2012 17:01:16

    non ceci ne provien pas des reglager ceci provien de join de culace qui est casser sinn il ne peterais pas merci

    0
  • mimi79190 #31 24-04-2013 16:01:32

    Bonjour, voila jai in speedfihgt 2 je les mi en liquide  il roule nikel a 75 mes il rame unpeu jai mi de la patte a join a la place des join je pence ke c sa mes  kan jaccelaire il patine unpeu aidé moi merci

    1
  • Bidouyou #32 24-04-2013 16:17:32
    Citation de mimi79190
    Bonjour, voila jai in speedfihgt 2 je les mi en liquide  il roule nikel a 75 mes il rame unpeu jai mi de la patte a join a la place des join je pence ke c sa mes  kan jaccelaire il patine unpeu aidé moi merci

    Bonjour,

    merci d'utiliser une langue compréhensible de tous.

    Je vous rappelle que vous êtes sur un forum, par sur un portable.

    Merci


    sms33si6gl.gif

    4
Écrivez votre message ci-dessous