L’Argus : cote auto, voiture d’occasion et actualité auto

Problème DT 50... La bécane ne tire plus...

Répondre
  1. 1
  2. 2
  • Zarak #1 03-09-2007 08:53:51

    Salut a tous, j'ai un DT 50 de 2004.

    Je l'ai débridé après les 1000kms minimals.

    Plus tard, j'ai eu droit a un serrage au bout de 8 mois que je l'avais, suite a un problème d'usine. Il m'on changé le piston et c'est repartit.

    Quelques mois après j'ai eu le cataliseur de mon pot d'origine qui a laché, je l'ai donc changé pour un pot NINJA... (erreur ou pas, j'en sais rien a vous de me le dire, en tout cas c'était le seul qui leur restait fin bref...)

    Elle roulait a la perfection, masi la, récemment, jai eu une chute et tout les réglages se sont déréglé jai pas compris pourquoi. Le garage me les a refait, mais depuis, jai un nouveau soucis :

    Je roule, je pousse ma 5 a 88km/h, et quand je passe la 6, la bécane arrete de me tirer, je perd la vitesse... Oblige de retrograder et de faire HURLER la 5...

    Que me conseillez-vous de faire ?

    Merci d'avance pour vos réponses !

    Zarak wink

    1
  • Zarak #2 04-09-2007 07:53:23

    J'en ai parlé a plusieurs personnes, mais j'ai eu autant de réponses différentes que le nombre de personnes a qui j'en ai parlé...

    - Pignon de sortie de boite usé
    - Le pignon de la 6ème usé
    - Les segments rincés

    D'après vous sa pourrait etre quoi ?

    Les réponses que j'ai eut venait d'amis bidouilleurs, donc j'ai aps trop confiance dans l'efficacité de leur jugement, d'autant plus qu'il y en a aucunes identiques...

    J'aimerais l'avis de vrais experts comme vous !

    merci d'avance !

    Guillaume wink

    0
  • Zarak #3 04-10-2007 18:37:13

    Bon et bien personne ne m'a répondu sur ce forum...

    Je me suis donc démener pour trouver ce que c'était je me suis renseigné un peu partout...

    Je sais que j'écris masi que personne ne le lira, mais bon pas grave...

    En fait c'était tout con :

    J'ai percé ma boite a air, pour une meilleur pêche. Sa marchais super bien, et un jour je me suis dis "tiens je vais re percer quelques trous pour gagner encore" !

    Grosse erreur que j'ai fait la ! Car la moto avait une trop grande arrivée d'air, et donc elle s'étoufait.

    Bref, j'ai quand même réussis a trouver la rponse a ma question...

    0
  • skaily51 #4 04-10-2007 18:57:43

    MOi j'ai le méme probléme sur une dt 50 r de type 2002 , je perd tout mon couple entre la 5éme et la 6éme mais je sais pas pourquoi  :-(  :evil:

    0
  • Gugusse_moto #5 04-10-2007 19:12:31

    Salut, j'dirais juste arreter d'essayer de la trafiqué dans tout les sens et dire par la suite je sais pas pourquoi ca ne marche po... Et c'est rare que les garagiste font des reglages nikel....
    Tchao

    0
  • bsandy #6 09-10-2007 12:17:14

    bonjour
    j'ai le meme probleme que toi je perd de la vitesse des que je passe la 6eme! (moi elle n'a pas ete bidouillé) donc ce n'est pas une histoire de trou . mon conjoint pense plutot a un pignons dans la boite de vitesse qui serait hs. moi c'est une 50dt de 1992 donc un tres vieux model! presque de collection m'a dit un garagiste!!lol
    mais bon revenons au sujet : mais il parait que c'est une grosse cata de demonter la boite de vitesse! quelqu'un a des conseils a nous donner?
    merci
    mais au faite tu a fait quoi pour resoudre ton probleme? tu as tout changer?

    0
  • BlackDeath #7 09-10-2007 16:13:29

    [quote:584996b9bf="Gugusse"]Salut, j'dirais juste arreter d'essayer de la trafiqué dans tout les sens et dire par la suite je sais pas pourquoi ca ne marche po... Et c'est rare que les garagiste font des reglages nikel....
    Tchao[/quote:584996b9bf]

    il a pas tout trafiqué, il a juste mis un pot de detente vu que son origine a cassé  icon_mrgreen

    0
  • Gugusse_moto #8 09-10-2007 16:47:20

    C'est le debut pour trafiqué et rien qu'avec un pot, vla l'entretien qu'il faut....
    PS pour toi avec l'epave... Roh je suis mechant  :pluss2:
    Je reprends toi avec ton engin de collection  lol Il ne faut po demonter tout le moteur pour resoudre ton probleme par contre il faut savoir si ta transmission (celle du kit chaine) est la meme qu'a l'origine, si c'est po le cas faut la remettre en origine, ensuite ton probleme peut venir de ce que j'appelle toujours le rendement moteur et là faut refaire tout le moteur a neuf et si cela n'est pas fait en se disant juste ca avant moins mais po grave, tu as 50% de chances de casser tout le moteur et ton model de collection sera a vendre en piece detaché vu le prix des reparations....
    Pour infos pour un minarelli ou moteur de DT actuel, un mauvais rendement du a un probleme moteur (pas le pot bouché ou autres) peut entrainé une facture de 50€ (piston-segment et joint) jusqu'au prix (voir bien plus) de la moto neuve suivant la casse...

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous