L’Argus : cote auto, voiture d’occasion et actualité auto

Salut + problème demarrage a froid typhoon

Répondre
  1. 1
  2. 2
  • cdave #1 14-01-2007 18:26:13

    Salut à tous, et merci de partager vos expériences avec les autres.
    Je me présente, David, possesseur d'un X8 en temps normal.
    Je retape le typhoon de mon petit frère qui est de 98, mais la mécanique 2 temps, scooter en particulier m'échappe un peu, je crois même que je suis une chèvre à ce niveau.
    Concernant ce scoot, bah il veut pas demarrer à froid.
    Il est entièrement d'origine.
    Etincelle OK, essence coule sans kicker (normal?), haut moteur neuf.
    Le fait est que lorsque je mets de l'essence directement dans l'arrivée d'air du carbu, il demarre nickel;
    Par contre, sans faire cette manip', impossible de l'entendre tourner, et je vois mal mon frangin demonter le filtre à air tous les jours et y injecter de l'essence.
    Bref, si quelqu'un avait une idée sur cette semi panne, ce serait sympa de m'en faire part.
    J'arrète de tchatcher, et vous felicite encore pour ce site très utile.

    0
  • Maxoupette #2 14-01-2007 19:37:11

    Salut
    Et bien ton problême est certainement que l'essence arrive mal au carbu, nettoie un peu tout surtout le filtre à essence dans le resservoir, c'est un robinet ou un robinet automatique avec une valve de dépression?

    0
  • cdave #3 14-01-2007 20:14:35

    Salut et merci de ta réponse.
    Et bien je vais voir ça. C'est sûrement un robinet a depression, vu que deux tuyaux partent du reservoir, les deux reliés au carbu.
    Merci encore, je vous tiens au jus.

    0
  • Maxoupette #4 14-01-2007 20:32:24

    Oui c'est cela alors !
    Alors heu ce que tu peux faire, c'est tu debranche les deux (pas au niveau de reservoir mais au niveau du carbu, tu aspires dans celui qui est relié dans les pipe d'admition et de l'essence devrait couler par l'autre tuyau, si ca coule pas, démonte et verifie le filtres ...

    0
  • cdave #6 15-01-2007 18:06:54

    Salut, et bien nickel.
    Sur tes conseils avisés, j'ai démonté et nettoyé le robinet et je l'ai testé et nettoyé.
    C'est reparti, le scoot demarre impeccable à froid.
    Merci encore et bonne année.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous