L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme d'allumage ( voiture ne démarre pas).

Répondre
  1. 1
  2. 2
  • JAMES1901 #1 21-11-2012 17:03:10

    Bonjour à tous ,

           J'ai un problème d'allumage sur une ancienne des années 80 .
    Je vous expose la situation :

    Il s'agit d'un allumage électronique . Le problème est que le courant arrive à la bobine ,  mais la voiture ne démarre pas . 
      - La batterie est chargée et affiche 12 volts.
      - L'essence arrive au carbu.
      - La tension du courant qui arrive à la bobine est de 9 volts . Même en tournant la clef de contact pour démarrer , la tension est toujours de 9 volts aux bornes + et - de la bobine .
      -En mettant le fil de la bobine a environ 1 cm au dessus de la tête de delco , il ne sort qu'un faible rayon électrique qui s'interrompt aussitôt.   
      - La résistance ballast , le neiman , la bobine , le boitier d'allumage électronique , le fil allant de la bobine à la tête de delco ont tous été changés . Malgré ça la voiture ne démarre pas .

    Ci-joint le shéma d'allumage de le revue technique.

    Selon vous d'ou pourrait venir le problème ?

       Merci par avance pour vos conseils .

    2
  • jumbo113 #2 21-11-2012 17:18:18

    bonsoir quand vous avais changer les fils d'allumage vous les avais bien remis dans l'ordre d'allumage
    ensuite regarder le doigt de l'allumeur voire si il es pas fatiguer et la tète
    l'ordre  de l'allumage et 1.3.4.2 de delco si elle es pas fatigue

    3
  • benouie #3 21-11-2012 18:09:37
    Citation de jumbo113
    bonsoir quand vous avais changer les fils d'allumage vous les avais bien remis dans l'ordre d'allumage
    ensuite regarder le doigt de l'allumeur voire si il es pas fatiguer et la tète
    l'ordre  de l'allumage et 1.3.4.2 de delco si elle es pas fatigue

    Bonjour
    Tu veut dire , effectuer un calage de l'allumage ! ! !
    cdl

    0
  • Camtar #4 21-11-2012 19:48:25

    Bonsoir !
    Et le plus simple , tu l'as fait ?
    Doigt et tête de delco ??
    Il à t'il des étincelles aux bougies !
    Tu prends une vieille bougie , tu la régle à 1 mm , tu branches un à un les fils de bougies ( bougie que tu pose sur la masse bien sur ) tu dois avoir une belle étincelle bleue , à chaque fois !
    C'est un V4 l'ordre peut changer 1.4.2.3 !
    9 volts , c'est pas beaucoup !
    12 volts pour une batterie chargée c'est pas beaucoup ! 13,2 v normal !
    Essaies une batterie en parrallèle ! big_smile

    0
  • JAMES1901 #5 22-11-2012 01:46:42

    Bonsoir ,

        @ camtar ,

                 C'est un 4 cylindre à plat.
                 J'ai aussi changé le doigt de la tête de delco.
                 Comme seulement un faible courant (étincelle ) et parfois aucun courant ne sort pas de la bobine , je pense qu'il ne peut pas y avoir d'électricité aux bougies donc je n'ai pas testé les bougies .
                 Demain soir j'essaierai avec une batterie en parallèle parce que celle que j'ai mis sur la voiture est de 10 ampères inférieure à celle recommandée par le constructeur ( 45 AH au lieu de 55 AH ) mais avant elle démarrait avec une batterie de cet ampérage qui fait même démarrer ma voiture diesel de tous les jours. Je ne vais écarter aucune piste  et tester chaque bougie . 

    @ Benouie ,
       
               Le calage de l'allumage a été fait par un pro et je n'ai pas fait 500 Km . Je me contentais de la faire démarrer et tourner une fois par semaine, et au mieux , parfois , de parcourir moins d'une dizaine de kilomètres .Le problème est qu'il n'y a pas assez de jus qui sort de la bobine et parfois pas du tout .



    @ Jumbo 113 ,
     
                  Tous les fils d'allumage ont été remis dans l'ordre selon le shéma de la revue technique et vérifiés par un ami pour être certains qu'aucune erreur n'a été commise .
      Le faisceau d'allumage n'a pas été touché .  Demain soir je le change mais par précaution  je remplacerai seulement un fils après l'autre pour éviter toute erreur.

       Je vous tiens au courant .
           Merci et bonne soirée.

    0
  • Camtar #6 22-11-2012 18:33:45

    Bonsoir !
    Si tu as une 55 HA ne change pas pour une 45 !!!
    Juste que , chargée , la batterie ( neuve ) fait 13.2 volts !:?

    0
  • JAMES1901 #7 10-12-2012 14:01:07

    Bonjour à tous ,

         Je vous remercie pour vos judicieux conseils . Le problème est résolu . La cause venait de la bobine elle même .

    0
  • volvogm #8 10-03-2014 13:28:40

    J ai un v8 gm il ne demarre plus  probleme electrique les vis sont bonnes comment tester  la tete de delco le doigt et le condensateur merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous