<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
  <div class="js-form-item form-item js-form-type-item form-item- js-form-item- form-no-label">
        
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e948d9dc-fe95-41bc-8bc6-58b86eb319b8")})();
</script>
    
	<link href="https://fonts.googleapis.com/css?family=Bitter:400,700%7CRoboto+Condensed:400,700%7CCabin+Condensed:400,700%7CRoboto:400,600,700,900&display=swap" rel="stylesheet" type="text/css">
	
	
		<link media="screen" type="text/css" href="https://www.largus.fr/v4/includes/css/refonte2013/bootstrap.min.css" rel="stylesheet">
	
	<link media="screen" type="text/css" href="https://www.largus.fr/v4/includes/css/refonte2013/header.css" rel="stylesheet">
	<link media="screen" type="text/css" href="https://www.largus.fr/v4/includes/css/refonte2013/footer.css" rel="stylesheet">
	
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none !important;
			}
		</style>
	<![endif]-->


	
	
		<script src="//assets.adobedtm.com/launch-EN8ad377701b0e49249e9d7bd4e8637c55.min.js" async></script>
	
	
	
	<!--[if lt IE 9]>
		<script src="https://www.largus.fr/v4/includes/js/html5shiv/3.7.3/html5shiv.min.js"></script>
		<script src="https://www.largus.fr/v4/includes/js/respond.min.js"></script>    
	<![endif]-->
	
	
		<script src="https://www.largus.fr/v4/includes/js/jquery/jquery-1.10.2.min.js"></script>
		<script src="https://www.largus.fr/v4/includes/js/jquery.placeholder.min.js"></script>
	
		<script src="https://www.largus.fr/v4/includes/js/bootstrap/bootstrap.min.js"></script>
		<script src="https://www.largus.fr/v4/includes/js/bootstrap/bootstrap.enhanced.min.js"></script>
	
	<script src="https://www.largus.fr/v4/includes/js/stickybar.js"></script>


        </div>
<meta charset="utf-8" />
<script src="https://www.largus.fr/v4/remote/TagCommander.cfc?method=getDynamiqueData&amp;tagcontainer=navigation&amp;r=1602164321652"></script>
<script type="text/javascript">var tc_vars = {"env_site":"site_largus.fr","article_tags":"","article_datemaj":"05\/07\/2022","article_nombre_pages":1,"article_nombre_photos":1,"page_type":"edito_article","user_id":"No user ID","user_email_sha256":"","order_amount_ht":"","order_currency":"","user_logged":0,"user_account":"","user_login_status":"User not logged","user_postalcode":"","user_inscription_date":"","article_titre":"Fonderie de Bretagne. Renault accepte l\u0027offre de l\u0027allemand Callista","user_category":"","article_nombre_commentaires":"","vehicule_state":"","user_frequency":"","article_nombre_videos":"","vehicule_size":"","user_email_md5_sha256":"","product_unitprice_ati":"","env_template":"edito","order_receipt":"","order_products_number":"","order_products":"","product_breadcrumb_label":"","vehicule_label":"","search_keywords":"","vehicule_energy":"","funnel_step":"","env_work":"production","user_last_visit":"13\/10\/22","vehicule_category":false,"order_email_optin":"","user_age":"","page_name":"ED:Pro\u003EEconomie\/Industrie automobile\u003EArticle","search_filters":"","vehicule_brand":"","article_auteur":"Franck Boittiaux","search_page_number":"","article_publication":"05\/07\/2022","user_amount":"","user_email_optin_partenaires":0,"order_product_type":"","funnel_version":"","vehicule_type":"","basket_id":"","user_email_MD5":"","order_newcustomer":"","order_amount_ttc":"","search_results_number":"","product_url_picture":"","vehicule_doors":"","order_status":"","page_response_code":200,"user_last_order_date":"","order_project":"","order_promo_code":"","product_instock":"","list_products":"","product_currency":"","article_type":"article sans marque - mod\u00e8le","user_smb":"","order_payment_methods":"","page_cat1":"No category 1","product_url_page":"","page_cat4":"No category 4","product_id":"","page_cat2":"No category 2","user_gender":"","page_cat3":"ED:Pro\u003EEconomie\/Industrie automobile\u003EArticle","vehicule_model":"","order_id":"","article_id":"10982396","annonce_age":"","seller_bic_id":"","seller_point_id":"","vehicule_moteur":"","vehicule_puissance_fiscale":"","vehicule_finition":"","oid":"","annonce_creation":"","annonce_modif":"","annonce_status":"","seller_type":"","seller_id":"","seller_name":"","seller_country":"","seller_city":"","seller_CP":"","seller_dept":"","seller_region":"","vehicule_deal":"","release_date":"","vehicule_photos":"","vehicule_new":"","vehicule_new_deal":"","vehicule_monthly":"","seller_company":"","vehicule_km":"","vehicule_circulation":"","vehicule_color":"","vehicule_cylindree":"","seller_flux":"","product_category_Trademark":"","resultat_cote":"","cote_partenaire":"","order_email":"","product_model":"","vehicule_name":"","consent_mode_adobe":"Exempt","consent_mode_atinternet":"Exempt","consent_mode_googleanalytics":"opt-out","consent_mode_hotjar":"opt-out","consent_mode_adwords":"opt-out","consent_mode_googleremarketing":"opt-out","consent_mode_bing":"opt-out","consent_mode_exacttarget":"opt-out","consent_mode_emailbidding":"opt-out","consent_mode_abtasty":"opt-out","consent_mode_facebook":"opt-out","page_url":"https:\/\/www.largus.fr\/pros\/actualite-automobile\/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html","cote_funnel_project":"","article_revenue_type":"gratuit","user_activity_sector":1}
      if (typeof dyn_tc_vars == "undefined") {
				var dyn_tc_vars = {};
			}

			//TODO supprimer après la mise en production du MCLP-460
			//Les listes des positions sont gérées directement par Tag Commander

			for (key in dyn_tc_vars) {
				if (dyn_tc_vars.hasOwnProperty(key)) {
				  if(tc_vars.hasOwnProperty(key)){
					  tc_vars[key] = dyn_tc_vars[key];
					}
				}
			}
			var str_tc_format = function(s){
				var r = "";
				if (s) {
					if(typeof s != "string") {
						s = s.toString();
					}
					r = s.toLowerCase();

					r = r.replace(new RegExp("[àáâãäå]", "g"), "a");
					r = r.replace(new RegExp("[ç]", "g"), "c");
					r = r.replace(new RegExp("[èéêë]", "g"), "e");
					r = r.replace(new RegExp("[ìíîï]", "g"), "i");
					r = r.replace(new RegExp("ñ", "g"), "n");
					r = r.replace(new RegExp("[òóôõöø]", "g"), "o");
					r = r.replace(new RegExp("[š]", "g"), "s");
					r = r.replace(new RegExp("[ùúûü]", "g"), "u");
					r = r.replace(new RegExp("[ýÿÿ]", "g"), "y");
					r = r.replace(new RegExp("[ž]", "g"), "z");
					r = r.replace(new RegExp("æ", "g"), "ae");
					r = r.replace(new RegExp("œ", "g"), "oe");
					//r = r.replace(new RegExp("\W", "g"), "_");
					r = r.replace(new RegExp("\s", "g"), "");
				}
				return r;
			};

			// specific format
			tc_vars["vehicule_brand"] = str_tc_format(tc_vars["vehicule_brand"]);
			tc_vars["vehicule_model"] = str_tc_format(tc_vars["vehicule_model"]);
      </script>
<script src="//cdn.tagcommander.com/1437/tc_Argusfr_abtest.js"></script>
<noscript><iframe src="//redirect1437.tagcommander.com/utils/noscript.php?id=1&mode=iframe" width="1" height="1" rel="noindex,nofollow"></iframe></noscript>
<link rel="canonical" href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" />
<meta name="description" content="Cherchant à vendre la Fonderie de Bretagne depuis le printemps 2021, le groupe Renault annonce avoir retenu l&#039;offre du fonds d&#039;investissement allemand Callista Private Equity, qui s&#039;engage à maintenir l&#039;emploi des 285 salariés. Plus de détails seront annoncés lors d&#039;un CSE organisé le 11 juillet." />
<meta property="fb:pages" content="240047606369" />
<meta property="og:site_name" content="www.largus.fr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" />
<meta property="og:title" content="Fonderie de Bretagne. Renault accepte l&#039;offre de l&#039;allemand Callista" />
<meta property="og:image:url" content="https://www.largus.fr/images/images/31-fonderie-bretagne-renault-caudan_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Largus_auto" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "articleBody": "Le groupe Renault a annoncé lors d’un CSE extraordinaire organisé lundi 4 juillet 2022 avoir accepté l’offre de reprise de la Fonderie de Bretagne, située à Caudan (Morbihan), formulée par le fonds d’investissement allemand Callista Private Equity. Dans un communiqué envoyé par la suite, le constructeur français indique que « le projet industriel porté par Callista, dont le siège social est basé à Munich, correspond aux engagements pris par Renault Group de parvenir à une exploitation rentable du site notamment grâce à un investissement massif, à une restauration de la compétitivité et à une capacité à se diversifier et à identifier de nouveaux marchés ».  À LIRE. La Fonderie de Bretagne de Renault intéresse plusieurs industriels   Renault souhaite investir 32 millions pour accompagner la revente Après avoir été vendue en 1999 puis reprise en 2009, l’usine bretonne, qui compte 285 salariés et 20 intérimaires, avait été de nouveau mise en vente par le constructeur français en mars 2021, ce qui avait enclenché un mouvement de grève de plusieurs semaines. Renault a précisé à l’AFP vouloir accompagner la revente par un investissement de 32 millions d’euros destiné à « moderniser le processus ce fusion, la ligne de noyautage, et à créer une seconde ligne de sortie afin de passer des pièces plus grosses pour d’autres types de clients ». Plus de détails seront dévoilés aux représentants du personnel lors d’un nouveau CSE extraordinaire le 11 juillet prochain.",
            "headline": "Fonderie de Bretagne. Renault accepte l\u0026#039;offre de l\u0026#039;allemand Callista",
            "name": "Fonderie de Bretagne. Renault accepte l\u0026#039;offre de l\u0026#039;allemand Callista",
            "about": "Economie/Industrie automobile",
            "description": "Cherchant à vendre la Fonderie de Bretagne depuis le printemps 2021, le groupe Renault annonce avoir retenu l\u0026#039;offre du fonds d\u0026#039;investissement allemand Callista Private Equity, qui s\u0026#039;engage à maintenir l\u0026#039;emploi des 285 salariés. Plus de détails seront annoncés lors d\u0026#039;un CSE organisé le 11 juillet.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.largus.fr/images/styles/large_p/public/images/31-fonderie-bretagne-renault-caudan_1.jpg?itok=s8LTvmeE",
                "width": "400",
                "height": "400"
            },
            "datePublished": "2022-07-05T15:45:00+0200",
            "dateModified": "2022-07-05T16:31:10+0200",
            "author": {
                "@type": "Person",
                "name": "Franck Boittiaux"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Largus.fr",
                "logo": {
                    "@type": "ImageObject",
                    "url": "/themes/custom/largus/assets/images/sprite.png",
                    "width": "600",
                    "height": "60"
                }
            },
            "mainEntityOfPage": "https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html"
        },
        {
            "@type": "Organization",
            "name": "L\u0027argus",
            "sameAs": [
                "https://fr-fr.facebook.com/Largus.auto",
                "https://twitter.com/largus_auto",
                "https://www.linkedin.com/company/l%27argus"
            ],
            "url": "https://www.largus.fr"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "L\u0027argus",
                    "item": "https://www.largus.fr/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Professionnels",
                    "item": "https://www.largus.fr/pros/"
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Economie/Industrie automobile",
                    "item": "https://www.largus.fr/pros/actualite-automobile/economie-industrie/"
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "name": "Fonderie de Bretagne. Renault accepte l\u0027offre de l\u0027allemand Callista",
                    "item": "https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html"
                }
            ]
        }
    ]
}</script>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
<link rel="shortcut icon" href="/themes/custom/argus-fr-theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" />
<script type="application/javascript">
    window.googleAdManagerEnvID = 103997693;
    window.googleAdManagerPage = "article";
    window.googleAdManagerAvailableFormat = ["habillage","banniere_haut","banniere_bas","banniere_milieu","banniere_verticale","pave_haut","pave_bas","pave_milieu","floor_ad","listing_type","native_ad_1","native_ad_2","native_ad_3","native_ad_4","native_ad_5","outstream","__page"]
    window.googleAdManagerTargeting = {"__page":{"all":{"page_type":"refonte","section":"professionnels","subsection":"economie_industrie_automobile"}}};
    window.disableInitialLoad = true; // Need it for HubAdvisor...
    var pubId = "01CE9HZCZVPW9QB522QNNS8MZQ";
    </script>

    <title>Fonderie de Bretagne. Renault accepte l&#039;offre de l&#039;allemand Callista</title>
    <link rel="stylesheet" media="all" href="/images/css/css_OrSFWsKoDqIcKgesDLN40FIDMQ50_rZN0TakiXQLLTI.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Montserrat:300,400,700,900&amp;display=swap" />
<link rel="stylesheet" media="all" href="/images/css/css_2woLE4SR_bkRvDDBJLWZTPDUlC61l_vJhNVW53GpiRI.css" />

      <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>

<!--[if lte IE 8]>
<script src="/images/js/js_70a7IPCLQ-ZkAgJtN06q_HmdAbuV17BZIuKXMdbHgO4.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/images/js/js_A4S0D8rqgxH1YoihvaUiZ4x5KoecCHkdBqqc5qDkBws.js"></script>
<script src="/modules/custom/argus_tagcommander/js/didomi_cmp_exemptMode.js?v=1.x"></script>
<script src="/images/js/js_VaDH3YRUqJDy8hQD8WNFNzrzdpzi4tqViZli1-DWnBs.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" type="didomi/javascript" async data-vendor-raw="didomi:google" data-purposes="cookies"></script>
<script src="/modules/custom/argus_gam_integration/js/adUnitsBreakpoints.js?v=1.x"></script>
<script src="/modules/custom/argus_gam_integration/js/adUnitsData.js?v=1.x"></script>
<script src="/modules/custom/argus_gam_integration/js/dim.min.js?v=1.x"></script>
<script src="/modules/custom/argus_gam_integration/js/googleAdsManager.js?v=1.x"></script>
<script src="/modules/custom/argus_gam_integration/js/hubvisor-init.js?v=1.x"></script>

        </head>
<body>


  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="header-menu">
    <div>
    <div id="block-largusmenublock">
  
    
      

<script type="text/javascript">
	currentDomain = "https://www.largus.fr";

	
	function trackTcOngletHeader(element, eventLabel, eventAction) {
		try {
			if (eventLabel === undefined || eventLabel === null || eventLabel == "") {
				eventLabel = element.text.replace(/^\s+|\s+$/gm,'');
			}
			if (eventAction === undefined || eventAction === null || eventAction == "") {
				eventAction = "Niveau_1";
			}
			tc_events_3(element,'NAVIGATION',{'EVENT_CATEGORY':'Navigation','EVENT_ACTION':eventAction,'EVENT_LABEL':eventLabel});
		} catch(e){}
		return true;
	}

	// Chargement optionnel de jQuery en noConflict
	if (!("$" in window && "fn" in $ && "jquery" in $.fn)) {
		var oScript = document.createElement('script');
		oScript.type = 'text/javascript';
		oScript.async = true;
		oScript.onload = function(event){
			var jq1102 = $.noConflict(true);
			setupHeaderCf(jq1102);
		};
		oScript.src = 'https://www.largus.fr/v4/includes/js/jquery/jquery-1.10.2.min.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(oScript, s);
	}
	else {
		setupHeaderCf($);
	}

	function setupHeaderCf($) {
		
		$(document).ready(function($) {
			setupMobileNav($);
			setupFormHeaderCf($);
		});
	}

	
	
	

	function setupMobileNav($) {
		var $html = $("html");
		var $mobileNav = $('#mobile-nav');
		var $mobileNavContainer = $(".list-mobile-nav-container");
		var $btnMobileNav = $('#btn-mobile-nav');
		var $overlayHideNav = $('#hide-mobile-nav');

		// zone de clic (ou touch)  permettant de cacher la nav mobile ou le champ de recherche quand
		// l'utilisateur clique ailleurs que sur le menu, la recherche ou le header (c'est-à-dire sur la page)
		var $btnMobileSearch = $('#btn-mobile-search');
		var $mobileSearch = $('#mobile-search');

		// au clic du bouton recherche situé dans le header à droite, on fait apparaître le champ de recherche
		$btnMobileSearch.click(function() {
			// toggle affichage de la recherche
			$mobileSearch.toggle();
		});

		// montre/cache le menu mobile au clic sur le bouton situé dans le header à gauche
		$btnMobileNav.click(function(event) {
			if ("history" in window) {
				var currentState = window.history.state;
				if (currentState != null && typeof currentState === "object" && "dummyState" in currentState && currentState.dummyState == "drawer") {
					$html.toggleClass("mobile-nav-open", false);
					window.history.back();
					return;
				}
				else {
					var newState = {
						"dummyState": "drawer"
					};
					$html.toggleClass("mobile-nav-open", true);
					window.history.pushState(newState, null, null);
					return;
				}
			}
			$html.toggleClass("mobile-nav-open");
		});

		// cache le menu mobile au clic
		$overlayHideNav.click(function(event) {
			event.preventDefault();
			if ("history" in window) {
				var currentState = window.history.state;
				if (currentState != null && typeof currentState === "object" && "dummyState" in currentState && currentState.dummyState == "drawer") {
					window.history.back();
				}
			}
			$html.toggleClass("mobile-nav-open", false);
		});

		// Quand l'utilisateur clique sur précédent/suivant
		$(window).bind('popstate', function(event) {
			var currentState = window.history.state;
			if (currentState != null && typeof currentState === "object" && "dummyState" in currentState && currentState.dummyState == "drawer") {
				// Retour à un une entrée où le menu était ouvert: on le réouvre
				$html.toggleClass("mobile-nav-open", true);
			}
			else {
				if ($html.hasClass("mobile-nav-open")) {
					$html.toggleClass("mobile-nav-open", false);
				}
			}
		});

		// Rechargement d'une page
		if ("history" in window) {
			var currentState = window.history.state;
			if (currentState != null && typeof currentState === "object" && "dummyState" in currentState && currentState.dummyState == "drawer") {
				// Le menu était ouvert: on le réouvre
				$html.toggleClass("mobile-nav-open", true);
			}
		}
	}
</script>
<!-- [MAJ] 2022-10-13 11:58:06.226 --> 
<div id="mobile-nav" class="visible-xs visible-sm hidden-print">
	<div class="list-mobile-nav-container">
		
	<ul class="list-unstyled">
		<li class="mobile-nav-item univers-cote ">
			<a href="https://www.largus.fr/cote/" target="_top" rel="noopener" class="analytics-menu" data-section="cote" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_cote');return true;">
				Cote Argus<sup>&reg;</sup>
			</a>
		</li>
		<li class="mobile-nav-item univers-actu ">
			<a href="https://www.largus.fr/actualite-automobile/essais/"  target="_top" rel="noopener" class="analytics-menu" data-section="edito_essais" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_essais');">
				Essais
			</a>
		</li>
		<li class="mobile-nav-item univers-actu  ">
			<a href="https://www.largus.fr/actualite-automobile/nouveautes/"  target="_top" rel="noopener" class="analytics-menu" data-section="edito_nouveautes" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_nouveautes');">
				Nouveautés
			</a>
		</li>
		<li class="mobile-nav-item univers-actu ">
			<a href="https://www.largus.fr/actualite-automobile/"  target="_top" rel="noopener" class="analytics-menu" data-section="edito_actualites" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_actualites');">
				Actus
			</a>
		</li>
		<li class="mobile-nav-item univers-actu ">
			<a href="https://www.largus.fr/guide-achat/"  target="_top" rel="noopener" class="analytics-menu" data-section="edito_guide_achat" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_guide_achat');">
				Guide d'achat
			</a>
		</li>
		<li class="mobile-nav-item univers-occas ">
			<a href="https://occasion.largus.fr/" target="_top" rel="noopener" class="analytics-menu" data-section="occasion" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_occasion');">
				Annonces auto
			</a>
		</li>
		<li class="mobile-nav-item univers-occas ">
			<a href="https://www.largus.fr/vendre-voiture/"  target="_top" rel="noopener" class="analytics-menu" data-section="sell" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_sell');">
				Vendre
			</a>
		</li>
		<li class="mobile-nav-item univers-communaute ">
			<a href="https://www.largus.fr/forum-auto/"  target="_top" rel="noopener" class="analytics-menu" data-section="forum_auto" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_forum_auto');">
				Forum
			</a>
		</li>
		<li class="mobile-nav-item univers-hubmarquemodele ">
			<a href="https://www.largus.fr/Toutes-Marques.html"  target="_top" rel="noopener" class="analytics-menu" data-section="hub"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_hub');">
				Toutes les marques
			</a>
		</li>
		<li class="mobile-nav-item univers-actu univers-abopro-menu">
			<a href="https://www.largus.fr/pros/" class="analytics-menu" data-section="edito_pro" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_pro');">
				<span class="main-label-menu">Professionnels</span>
			</a>
		</li>
		
		
		
		<li class="mobile-nav-item">
			
				<a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;mondial&#x2f;" rel="nofollow noopener" target="_blank" onclick="trackTcOngletHeader(this, 'Mondial&#x20;de&#x20;l&#x5c;&#x27;auto&#x20;2022', 'Bloc partenaire')">
			Mondial de l&#x27;auto 2022 
				</a>
			
		</li>
	
			<li class="mobile-nav-item news-feed-item">
				<a href="https://www.largus.fr/actualite-automobile/electriques-hybrides/"
					target="_top" 
						rel="noopener"
					
					onclick="trackTcOngletHeader(this, null, 'A La Une')"
				>
					Véhicules électriques/hybrides
				</a>
			</li>
		
			<li class="mobile-nav-item news-feed-item">
				<a href="https://www.largus.fr/mondial/"
					target="_top" 
						rel="noopener"
					
					onclick="trackTcOngletHeader(this, null, 'A La Une')"
				>
					Mondial de l'auto
				</a>
			</li>
		
			<li class="mobile-nav-item news-feed-item">
				<a href="https://www.largus.fr/mondial/renault-austral-2022-a-bord-du-rival-du-peugeot-3008-10871390.html"
					target="_top" 
						rel="noopener"
					
					onclick="trackTcOngletHeader(this, null, 'A La Une')"
				>
					Renault Austral
				</a>
			</li>
		
			<li class="mobile-nav-item news-feed-item">
				<a href="https://www.largus.fr/actualite-automobile/bonus-ecologique-le-bareme-2021-prolonge-jusquau-30-juin-2022-10750396.html"
					target="_top" 
						rel="noopener"
					
					onclick="trackTcOngletHeader(this, null, 'A La Une')"
				>
					Bonus écologique 2022
				</a>
			</li>
		
			<li class="mobile-nav-item news-feed-item">
				<a href="https://www.largus.fr/actualite-automobile/ethanol-tout-savoir-sur-le-carburant-e85-prix-modeles-boitiers-10745391.html"
					target="_top" 
						rel="noopener"
					
					onclick="trackTcOngletHeader(this, null, 'A La Une')"
				>
					Tout savoir sur l'E85
				</a>
			</li>
		

	</ul>
	
	<div class="btn-access-container">
		<a href="https://pro.largus.fr/" class="btn btn-access" target="_blank" rel="noopener" onclick="setTrackEventCtaHeader('pro_access');">Accès pro</a>
		
			<a href="https://www.largus.fr/monArgus/login/" class="btn btn-access"  target="_top" rel="noopener" onclick="setTrackEventCtaHeader('my_account');">Mon Argus<sup>&reg;</sup></a>
		
	</div>

	</div>
</div>
<!--  -->

<!-- Header md + sticky xs et sm -->
<div id="page" class="mobile-nav-push  has-news-feed">
	<div id="header-without-pub-included">
		<div id="container-sticky-mobile">
			<header id="main-header">
				<!-- header refonte 2013 responsive -->
				<div class="container">
					<div class="row">
						<div class="col-xs-3 visible-xs visible-sm hidden-print">
							<button type="button" id="btn-mobile-nav" class="pull-left">
								<span class="sr-only">Afficher/cacher le menu</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="col-md-3 col-xs-6 logo-argus " itemprop="url">
							<a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;" title="Voiture occasion, cote auto, actualité voiture, fiches, voiture neuve" itemprop="url"><img src="https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-lg.png" alt="L&#8217;Argus : cote auto, voiture d&#8217;occasion et actualité auto" srcset="https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-lg.png 145w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-140.png 94w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-163.png 107w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-251.png 167w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-280.png 186w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-326.png 217w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-440.png 293w, https://www.largus.fr/v4/includes/images/refonte2013/logo/largus.fr_new-502.png 334w" sizes="(min-width: 960px) 145px, (min-width: 768px) 167px, (min-width: 360px) 107px, 94px" width="145" height="46" itemprop="logo"></a>
						</div>
						<div class="col-md-3 col-md-offset-0 hidden-xs hidden-sm hidden-print searchbar" >
							<form method="get" action="https://www.largus.fr/actualite-automobile/archive/" autocomplete="off" accept-charset="utf-8">
								<input type="search" class="query" name="query" placeholder="Rechercher sur largus.fr" >
								<button type="submit" class="btn search-btn text-hide" title="Lancer la recherche" >Rechercher</button>
							</form>
							
									<div class="partenaire-hub-marque-modele">
								
	<div class="recherche-modele-carrefour-header">
		<div class="hub-marque-model-header-title">Rechercher un modèle</div>
		<div class="block-content">
			<form class="form-carrefour-modele-header" role="form" action="https://www.largus.fr/Toutes-Marques.html" autocomplete="off" class="form-inline">
				<div class="form-group">
					<select name="marque" class="small-select default-select select-marque">
						<option value="">Marque</option>
						
							<option value="1" data-url="https://www.largus.fr/Abarth.html">Abarth</option>
						
							<option value="5" data-url="https://www.largus.fr/Alfa-Romeo.html">Alfa-Romeo</option>
						
							<option value="7" data-url="https://www.largus.fr/Alpine.html">Alpine</option>
						
							<option value="16" data-url="https://www.largus.fr/Aston-Martin.html">Aston-Martin</option>
						
							<option value="17" data-url="https://www.largus.fr/Audi.html">Audi</option>
						
							<option value="35" data-url="https://www.largus.fr/Bentley.html">Bentley</option>
						
							<option value="2158" data-url="https://www.largus.fr/Bluecar.html">Bluecar</option>
						
							<option value="41" data-url="https://www.largus.fr/Bmw.html">BMW</option>
						
							<option value="42" data-url="https://www.largus.fr/Bmw-Alpina.html">BMW-Alpina</option>
						
							<option value="51" data-url="https://www.largus.fr/Cadillac.html">Cadillac</option>
						
							<option value="302" data-url="https://www.largus.fr/Caterham.html">Caterham</option>
						
							<option value="664" data-url="https://www.largus.fr/Chevrolet.html">Chevrolet</option>
						
							<option value="61" data-url="https://www.largus.fr/Chevrolet-Usa.html">Chevrolet USA</option>
						
							<option value="62" data-url="https://www.largus.fr/Chrysler.html">Chrysler</option>
						
							<option value="63" data-url="https://www.largus.fr/Citroen.html">Citroën</option>
						
							<option value="2559" data-url="https://www.largus.fr/Cupra.html">Cupra</option>
						
							<option value="737" data-url="https://www.largus.fr/Dacia.html">Dacia</option>
						
							<option value="71" data-url="https://www.largus.fr/Daihatsu.html">Daihatsu</option>
						
							<option value="74" data-url="https://www.largus.fr/Dangel.html">Dangel</option>
						
							<option value="87" data-url="https://www.largus.fr/Dodge.html">Dodge</option>
						
							<option value="1998" data-url="https://www.largus.fr/Ds.html">DS</option>
						
							<option value="101" data-url="https://www.largus.fr/Ferrari.html">Ferrari</option>
						
							<option value="102" data-url="https://www.largus.fr/Fiat.html">Fiat</option>
						
							<option value="1498" data-url="https://www.largus.fr/Fisker.html">Fisker</option>
						
							<option value="107" data-url="https://www.largus.fr/Ford.html">Ford</option>
						
							<option value="125" data-url="https://www.largus.fr/Honda.html">Honda</option>
						
							<option value="133" data-url="https://www.largus.fr/Hyundai.html">Hyundai</option>
						
							<option value="3039" data-url="https://www.largus.fr/Ineos.html">Ineos</option>
						
							<option value="1178" data-url="https://www.largus.fr/Infiniti.html">Infiniti</option>
						
							<option value="138" data-url="https://www.largus.fr/Isuzu.html">Isuzu</option>
						
							<option value="142" data-url="https://www.largus.fr/Jaguar.html">Jaguar</option>
						
							<option value="146" data-url="https://www.largus.fr/Jeep.html">Jeep</option>
						
							<option value="151" data-url="https://www.largus.fr/Kia.html">Kia</option>
						
							<option value="153" data-url="https://www.largus.fr/Ktm.html">KTM</option>
						
							<option value="157" data-url="https://www.largus.fr/Lada.html">Lada</option>
						
							<option value="159" data-url="https://www.largus.fr/Lamborghini.html">Lamborghini</option>
						
							<option value="160" data-url="https://www.largus.fr/Lancia.html">Lancia</option>
						
							<option value="162" data-url="https://www.largus.fr/Land-Rover.html">Land-Rover</option>
						
							<option value="167" data-url="https://www.largus.fr/Lexus.html">Lexus</option>
						
							<option value="171" data-url="https://www.largus.fr/Lotus.html">Lotus</option>
						
							<option value="3019" data-url="https://www.largus.fr/Lynkco.html">Lynk&amp;Co</option>
						
							<option value="174" data-url="https://www.largus.fr/Mahindra.html">Mahindra</option>
						
							<option value="181" data-url="https://www.largus.fr/Maserati.html">Maserati</option>
						
							<option value="185" data-url="https://www.largus.fr/Mazda.html">Mazda</option>
						
							<option value="188" data-url="https://www.largus.fr/Mercedes-Benz.html">Mercedes-Benz</option>
						
							<option value="2899" data-url="https://www.largus.fr/Mg-Motor.html">MG Motor</option>
						
							<option value="1678" data-url="https://www.largus.fr/Mia-Electric.html">Mia Electric</option>
						
							<option value="192" data-url="https://www.largus.fr/Mini.html">Mini</option>
						
							<option value="193" data-url="https://www.largus.fr/Mitsubishi.html">Mitsubishi</option>
						
							<option value="197" data-url="https://www.largus.fr/Morgan.html">Morgan</option>
						
							<option value="214" data-url="https://www.largus.fr/Nissan.html">Nissan</option>
						
							<option value="218" data-url="https://www.largus.fr/Opel.html">Opel</option>
						
							<option value="226" data-url="https://www.largus.fr/Peugeot.html">Peugeot</option>
						
							<option value="228" data-url="https://www.largus.fr/Pgo.html">PGO</option>
						
							<option value="235" data-url="https://www.largus.fr/Porsche.html">Porsche</option>
						
							<option value="240" data-url="https://www.largus.fr/Renault.html">Renault</option>
						
							<option value="246" data-url="https://www.largus.fr/Rolls-Royce.html">Rolls-Royce</option>
						
							<option value="248" data-url="https://www.largus.fr/Saab.html">Saab</option>
						
							<option value="252" data-url="https://www.largus.fr/Santana.html">Santana</option>
						
							<option value="256" data-url="https://www.largus.fr/Seat.html">Seat</option>
						
							<option value="2979" data-url="https://www.largus.fr/Seres.html">Seres</option>
						
							<option value="261" data-url="https://www.largus.fr/Skoda.html">Skoda</option>
						
							<option value="262" data-url="https://www.largus.fr/Smart.html">Smart</option>
						
							<option value="263" data-url="https://www.largus.fr/Ssangyong.html">Ssangyong</option>
						
							<option value="267" data-url="https://www.largus.fr/Subaru.html">Subaru</option>
						
							<option value="269" data-url="https://www.largus.fr/Suzuki.html">Suzuki</option>
						
							<option value="1318" data-url="https://www.largus.fr/Tesla.html">Tesla</option>
						
							<option value="278" data-url="https://www.largus.fr/Toyota.html">Toyota</option>
						
							<option value="279" data-url="https://www.largus.fr/Triumph.html">Triumph</option>
						
							<option value="290" data-url="https://www.largus.fr/Venturi.html">Venturi</option>
						
							<option value="293" data-url="https://www.largus.fr/Volkswagen.html">Volkswagen</option>
						
							<option value="294" data-url="https://www.largus.fr/Volvo.html">Volvo</option>
						
					</select>
				</div>
				<div class="form-group">
					<select name="modele" class="small-select default-select">
						<option value="">Modèle</option>
					</select>
				</div>
				<button type="submit" class="btn btn-access">OK</button>
			</form>	
		</div>
	</div>

									</div>
								
						</div>
						<div class="col-xs-3 visible-xs visible-sm hidden-print">
							<button id="btn-mobile-search" type="button" class="collapsed pull-right">
								<span class="sr-only">Afficher/cacher la recherche</span>
							</button>
							<div id="mobile-search">
								<span class="bridge"></span>
								<form class="clearfix" method="get" action="https://www.largus.fr/actualite-automobile/archive/" autocomplete="off" accept-charset="utf-8">
									<input type="search" class="default-textinput medium-textinput" name="query" placeholder="Rechercher sur largus.fr">
									<button type="submit" class="mobile-search-btn btn btn-sm btn-noir pull-right" title="Lancer la recherche">OK</button>
								</form>
								
	<div class="recherche-modele-carrefour-header">
		<div class="hub-marque-model-header-title">Rechercher un modèle</div>
		<div class="block-content">
			<form class="form-carrefour-modele-header" role="form" action="https://www.largus.fr/Toutes-Marques.html" autocomplete="off" class="form-inline">
				<div class="form-group">
					<select name="marque" class="small-select default-select select-marque">
						<option value="">Marque</option>
						
							<option value="1" data-url="https://www.largus.fr/Abarth.html">Abarth</option>
						
							<option value="5" data-url="https://www.largus.fr/Alfa-Romeo.html">Alfa-Romeo</option>
						
							<option value="7" data-url="https://www.largus.fr/Alpine.html">Alpine</option>
						
							<option value="16" data-url="https://www.largus.fr/Aston-Martin.html">Aston-Martin</option>
						
							<option value="17" data-url="https://www.largus.fr/Audi.html">Audi</option>
						
							<option value="35" data-url="https://www.largus.fr/Bentley.html">Bentley</option>
						
							<option value="2158" data-url="https://www.largus.fr/Bluecar.html">Bluecar</option>
						
							<option value="41" data-url="https://www.largus.fr/Bmw.html">BMW</option>
						
							<option value="42" data-url="https://www.largus.fr/Bmw-Alpina.html">BMW-Alpina</option>
						
							<option value="51" data-url="https://www.largus.fr/Cadillac.html">Cadillac</option>
						
							<option value="302" data-url="https://www.largus.fr/Caterham.html">Caterham</option>
						
							<option value="664" data-url="https://www.largus.fr/Chevrolet.html">Chevrolet</option>
						
							<option value="61" data-url="https://www.largus.fr/Chevrolet-Usa.html">Chevrolet USA</option>
						
							<option value="62" data-url="https://www.largus.fr/Chrysler.html">Chrysler</option>
						
							<option value="63" data-url="https://www.largus.fr/Citroen.html">Citroën</option>
						
							<option value="2559" data-url="https://www.largus.fr/Cupra.html">Cupra</option>
						
							<option value="737" data-url="https://www.largus.fr/Dacia.html">Dacia</option>
						
							<option value="71" data-url="https://www.largus.fr/Daihatsu.html">Daihatsu</option>
						
							<option value="74" data-url="https://www.largus.fr/Dangel.html">Dangel</option>
						
							<option value="87" data-url="https://www.largus.fr/Dodge.html">Dodge</option>
						
							<option value="1998" data-url="https://www.largus.fr/Ds.html">DS</option>
						
							<option value="101" data-url="https://www.largus.fr/Ferrari.html">Ferrari</option>
						
							<option value="102" data-url="https://www.largus.fr/Fiat.html">Fiat</option>
						
							<option value="1498" data-url="https://www.largus.fr/Fisker.html">Fisker</option>
						
							<option value="107" data-url="https://www.largus.fr/Ford.html">Ford</option>
						
							<option value="125" data-url="https://www.largus.fr/Honda.html">Honda</option>
						
							<option value="133" data-url="https://www.largus.fr/Hyundai.html">Hyundai</option>
						
							<option value="3039" data-url="https://www.largus.fr/Ineos.html">Ineos</option>
						
							<option value="1178" data-url="https://www.largus.fr/Infiniti.html">Infiniti</option>
						
							<option value="138" data-url="https://www.largus.fr/Isuzu.html">Isuzu</option>
						
							<option value="142" data-url="https://www.largus.fr/Jaguar.html">Jaguar</option>
						
							<option value="146" data-url="https://www.largus.fr/Jeep.html">Jeep</option>
						
							<option value="151" data-url="https://www.largus.fr/Kia.html">Kia</option>
						
							<option value="153" data-url="https://www.largus.fr/Ktm.html">KTM</option>
						
							<option value="157" data-url="https://www.largus.fr/Lada.html">Lada</option>
						
							<option value="159" data-url="https://www.largus.fr/Lamborghini.html">Lamborghini</option>
						
							<option value="160" data-url="https://www.largus.fr/Lancia.html">Lancia</option>
						
							<option value="162" data-url="https://www.largus.fr/Land-Rover.html">Land-Rover</option>
						
							<option value="167" data-url="https://www.largus.fr/Lexus.html">Lexus</option>
						
							<option value="171" data-url="https://www.largus.fr/Lotus.html">Lotus</option>
						
							<option value="3019" data-url="https://www.largus.fr/Lynkco.html">Lynk&amp;Co</option>
						
							<option value="174" data-url="https://www.largus.fr/Mahindra.html">Mahindra</option>
						
							<option value="181" data-url="https://www.largus.fr/Maserati.html">Maserati</option>
						
							<option value="185" data-url="https://www.largus.fr/Mazda.html">Mazda</option>
						
							<option value="188" data-url="https://www.largus.fr/Mercedes-Benz.html">Mercedes-Benz</option>
						
							<option value="2899" data-url="https://www.largus.fr/Mg-Motor.html">MG Motor</option>
						
							<option value="1678" data-url="https://www.largus.fr/Mia-Electric.html">Mia Electric</option>
						
							<option value="192" data-url="https://www.largus.fr/Mini.html">Mini</option>
						
							<option value="193" data-url="https://www.largus.fr/Mitsubishi.html">Mitsubishi</option>
						
							<option value="197" data-url="https://www.largus.fr/Morgan.html">Morgan</option>
						
							<option value="214" data-url="https://www.largus.fr/Nissan.html">Nissan</option>
						
							<option value="218" data-url="https://www.largus.fr/Opel.html">Opel</option>
						
							<option value="226" data-url="https://www.largus.fr/Peugeot.html">Peugeot</option>
						
							<option value="228" data-url="https://www.largus.fr/Pgo.html">PGO</option>
						
							<option value="235" data-url="https://www.largus.fr/Porsche.html">Porsche</option>
						
							<option value="240" data-url="https://www.largus.fr/Renault.html">Renault</option>
						
							<option value="246" data-url="https://www.largus.fr/Rolls-Royce.html">Rolls-Royce</option>
						
							<option value="248" data-url="https://www.largus.fr/Saab.html">Saab</option>
						
							<option value="252" data-url="https://www.largus.fr/Santana.html">Santana</option>
						
							<option value="256" data-url="https://www.largus.fr/Seat.html">Seat</option>
						
							<option value="2979" data-url="https://www.largus.fr/Seres.html">Seres</option>
						
							<option value="261" data-url="https://www.largus.fr/Skoda.html">Skoda</option>
						
							<option value="262" data-url="https://www.largus.fr/Smart.html">Smart</option>
						
							<option value="263" data-url="https://www.largus.fr/Ssangyong.html">Ssangyong</option>
						
							<option value="267" data-url="https://www.largus.fr/Subaru.html">Subaru</option>
						
							<option value="269" data-url="https://www.largus.fr/Suzuki.html">Suzuki</option>
						
							<option value="1318" data-url="https://www.largus.fr/Tesla.html">Tesla</option>
						
							<option value="278" data-url="https://www.largus.fr/Toyota.html">Toyota</option>
						
							<option value="279" data-url="https://www.largus.fr/Triumph.html">Triumph</option>
						
							<option value="290" data-url="https://www.largus.fr/Venturi.html">Venturi</option>
						
							<option value="293" data-url="https://www.largus.fr/Volkswagen.html">Volkswagen</option>
						
							<option value="294" data-url="https://www.largus.fr/Volvo.html">Volvo</option>
						
					</select>
				</div>
				<div class="form-group">
					<select name="modele" class="small-select default-select">
						<option value="">Modèle</option>
					</select>
				</div>
				<button type="submit" class="btn btn-access">OK</button>
			</form>	
		</div>
	</div>

							</div>
						</div>
						<div class="col-md-2 hidden-xs hidden-sm hidden-print">
							<div class="row">
								<div id="header-access" class="col-md-12 col-xs-12 pull-right">
									 <a href="https&#x3a;&#x2f;&#x2f;pro.largus.fr&#x2f;" class="btn btn-access" target="_blank" rel="noopener" onclick="trackTcOngletHeader(this, null, 'Duo Droite'); setTrackEventCtaHeader('pro_access');">Accès pro</a>
									
										<a href="https://www.largus.fr/monArgus/login/" class="btn btn-access" onclick="trackTcOngletHeader(this, null, 'Duo Droite');  setTrackEventCtaHeader('my_account');"  target="_top">Mon Argus<sup>&reg;</sup></a>
									
								</div>
							</div>
						</div>
						<div class="col-md-4 hidden-xs hidden-sm hidden-print pave-annonceur">
							
		<span class="helper-vertical-align"></span><!--
		--><a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;mondial&#x2f;" rel="nofollow noopener" target="_blank" onclick="trackTcOngletHeader(this, 'Mondial&#x20;de&#x20;l&#x5c;&#x27;auto&#x20;2022', 'Bloc partenaire')">
			<img src="&#x2f;&#x2f;www.largus.fr&#x2f;images&#x2f;annonceur-header-ags&#x2f;promoMondial.gif" alt="Mondial&#x20;de&#x20;l&#x27;auto&#x20;2022">
		</a> 
						</div>
					</div>
				</div>
			</header>
			
		</div>
		<!-- NAVIGATION PRINCIPALE, seulement pour md -->
		<nav id="main-nav" class="hidden-xs hidden-sm hidden-print">
			<div id="main-nav-wrapper">
				<div id="main-nav-container" class="container">
					<ul class="list-unstyled" >
						<li class="nav-item univers-cote ">
							<a href="https://www.largus.fr/cote/" target="_top" class="analytics-menu" data-section="cote"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_cote');return true;">Cote Argus<sup>&reg;</sup></a>
							
	<div class="sub-nav-panel sub-nav-panel-cote">
		<div class="row">
			<div class="col-md-4">
				<div class="sub-nav">
					<ul class="list-unstyled">
						<li><a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;cote&#x2f;voitures-particulieres.html"><span class="picto voiture"></span>Cote Argus Voiture particulière</a></li>
						<li><a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;cote&#x2f;utilitaires-legers.html"><span class="picto utilitaire"></span>Cote Argus Utilitaire léger</a></li>
						<li><a href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;cote&#x2f;motos-cyclos.html"><span class="picto moto"></span>Cote Argus Motos et cyclos</a></li>
					</ul>
					<div class="buttons">
						<a href="http&#x3a;&#x2f;&#x2f;verif.largus.fr&#x2f;" class="btn btn-sub-nav">Vérifier une Cote Argus avec VérifArgus</a>
					</div>
					<ul class="list-unstyled">
                        <li><a href="https&#x3a;&#x2f;&#x2f;pro.largus.fr&#x2f;pro&#x2f;index.cfm&#x3f;event&#x3d;service.Cote.identificationArchive" target="_blank" rel="nofollow noopener"><span class="picto cote-date-passee"></span>Cote Argus à date passée</a></li>
                    </ul>
				</div>
			</div>
			<div class="col-md-4 second">
				<div class="top-vehicules top-marques">
					<div class="title">Top Marques Cote Argus</div>
					<ul class="list-unstyled clearfix">
						
							<li class="liste-mm-item odd">
								<a href="https://www.largus.fr/cote/voitures-particulieres/peugeot.html">
									<div>
										<div class="media">
											
												<img alt="Peugeot" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;peugeot.png&#x3f;quality&#x3d;80&amp;width&#x3d;90" sizes="" srcset="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;peugeot.png&#x3f;quality&#x3d;80&amp;width&#x3d;90&#x20;1x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;peugeot.png&#x3f;quality&#x3d;80&amp;width&#x3d;180&#x20;2x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;peugeot.png&#x20;2.22222222222x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/peugeot.html" title="Cote Peugeot">Peugeot</div>
									</div>
								</a>
							</li>
						
							<li class="liste-mm-item even">
								<a href="https://www.largus.fr/cote/voitures-particulieres/renault.html">
									<div>
										<div class="media">
											
												<img alt="Renault" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;renault.png&#x3f;quality&#x3d;80&amp;width&#x3d;90" sizes="" srcset="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;renault.png&#x3f;quality&#x3d;80&amp;width&#x3d;90&#x20;1x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;renault.png&#x3f;quality&#x3d;80&amp;width&#x3d;180&#x20;2x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;renault.png&#x20;2.22222222222x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/renault.html" title="Cote Renault">Renault</div>
									</div>
								</a>
							</li>
						
							<li class="liste-mm-item odd">
								<a href="https://www.largus.fr/cote/voitures-particulieres/citroen.html">
									<div>
										<div class="media">
											
												<img alt="Citro&euml;n" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;citroen.png&#x3f;quality&#x3d;80&amp;width&#x3d;90" sizes="" srcset="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;citroen.png&#x3f;quality&#x3d;80&amp;width&#x3d;90&#x20;1x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;citroen.png&#x3f;quality&#x3d;80&amp;width&#x3d;180&#x20;2x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;citroen.png&#x20;2.22222222222x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/citroen.html" title="Cote Citro&euml;n">Citro&euml;n</div>
									</div>
								</a>
							</li>
						
							<li class="liste-mm-item even">
								<a href="https://www.largus.fr/cote/voitures-particulieres/volkswagen.html">
									<div>
										<div class="media">
											
												<img alt="Volkswagen" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;volkswagen.png&#x3f;quality&#x3d;80&amp;width&#x3d;90" sizes="" srcset="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;volkswagen.png&#x3f;quality&#x3d;80&amp;width&#x3d;90&#x20;1x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;volkswagen.png&#x3f;quality&#x3d;80&amp;width&#x3d;180&#x20;2x,&#x20;https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;img&#x2f;logos&#x2f;volkswagen.png&#x20;2.22222222222x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/volkswagen.html" title="Cote Volkswagen">Volkswagen</div>
									</div>
								</a>
							</li>
						
					</ul>
				</div>
			</div>
			<div class="col-md-4">
				<div class="top-vehicules top-modeles">
					<div class="title">Top Modèles Cote Argus</div>
					<ul class="list-unstyled clearfix">
						
							<li onclick="document.location.href='https://www.largus.fr/cote/voitures-particulieres/renault/clio.html';return false;" class="liste-mm-item odd">
								<div>
									<div class="media">
										
											<img alt="Renault&#x20;Clio" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;images&#x2f;photos&#x2f;rsi&#x2f;_G_JPG&#x2f;Voitures&#x2f;RENAULT&#x2f;Clio&#x2f;V_BJA&#x2f;Ph1&#x2f;Berline_5_portes&#x2f;troisquartavant1.jpg&#x3f;quality&#x3d;80&amp;width&#x3d;112&amp;cropAR&#x3d;1&amp;height&#x3d;74&amp;" sizes="" srcset="">
										
									</div>
								</div>
								<div>
									<a class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/renault/clio.html" title="Renault&#x20;Clio">Renault Clio</a>
								</div>
							</li>
						
							<li onclick="document.location.href='https://www.largus.fr/cote/voitures-particulieres/peugeot/208.html';return false;" class="liste-mm-item even">
								<div>
									<div class="media">
										
											<img alt="Peugeot&#x20;208" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;images&#x2f;photos&#x2f;rsi&#x2f;_G_JPG&#x2f;Voitures&#x2f;PEUGEOT&#x2f;208&#x2f;II&#x2f;Ph1_NG&#x2f;Berline_5_portes&#x2f;TROISQUARTAVANT1.jpg&#x3f;quality&#x3d;80&amp;width&#x3d;112&amp;cropAR&#x3d;1&amp;height&#x3d;74&amp;" sizes="" srcset="">
										
									</div>
								</div>
								<div>
									<a class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/peugeot/208.html" title="Peugeot&#x20;208">Peugeot 208</a>
								</div>
							</li>
						
							<li onclick="document.location.href='https://www.largus.fr/cote/voitures-particulieres/peugeot/3008.html';return false;" class="liste-mm-item odd">
								<div>
									<div class="media">
										
											<img alt="Peugeot&#x20;3008" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;images&#x2f;photos&#x2f;rsi&#x2f;_G_JPG&#x2f;Voitures&#x2f;PEUGEOT&#x2f;3008&#x2f;II&#x2f;Ph2&#x2f;Break_5_portes&#x2f;troisquartavant.jpg&#x3f;quality&#x3d;80&amp;width&#x3d;112&amp;cropAR&#x3d;1&amp;height&#x3d;74&amp;" sizes="" srcset="">
										
									</div>
								</div>
								<div>
									<a class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/peugeot/3008.html" title="Peugeot&#x20;3008">Peugeot 3008</a>
								</div>
							</li>
						
							<li onclick="document.location.href='https://www.largus.fr/cote/voitures-particulieres/citroen/c3.html';return false;" class="liste-mm-item even">
								<div>
									<div class="media">
										
											<img alt="Citro&euml;n&#x20;C3" src="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;images&#x2f;photos&#x2f;rsi&#x2f;_G_JPG&#x2f;Voitures&#x2f;CITROEN&#x2f;C3&#x2f;III&#x2f;Ph2&#x2f;Berline_5_portes&#x2f;troisquartavant.jpg&#x3f;quality&#x3d;80&amp;width&#x3d;112&amp;cropAR&#x3d;1&amp;height&#x3d;74&amp;" sizes="" srcset="">
										
									</div>
								</div>
								<div>
									<a class="libelle gradient" href="https://www.largus.fr/cote/voitures-particulieres/citroen/c3.html" title="Citro&euml;n&#x20;C3">Citro&euml;n C3</a>
								</div>
							</li>
						
					</ul>
				</div>
			</div>
		</div>
	</div>

						</li>
						<li class="nav-item univers-actu univers-actu-essais ">
							<a href="https://www.largus.fr/actualite-automobile/essais/"  target="_top" class="analytics-menu" data-section="edito_essais"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_essais');">Essais</a>
							
	<div class="sub-nav-panel sub-nav-panel-essais clearfix">
		<div class="sub-nav">
			<ul class="list-unstyled">
				
					<li  >
					    <a href="https://www.largus.fr/actualite-automobile/essais/comparatifs/" title="Comparatifs" onclick="" >
					        Comparatifs
					    </a>
					</li>
				
					<li  >
					    <a href="https://www.largus.fr/actualite-automobile/essais/2-roues/" title="Deux roues" onclick="" >
					        Deux roues
					    </a>
					</li>
				
					<li  >
					    <a href="https://www.largus.fr/actualite-automobile/essais/dossiers/" title="Dossiers" onclick="" >
					        Dossiers
					    </a>
					</li>
				
					<li  >
					    <a href="https://www.largus.fr/actualite-automobile/essais/voitures/" title="Voitures" onclick="" >
					        Voitures
					    </a>
					</li>
				
					<li  >
					    <a href="https://www.largus.fr/actualite-automobile/essais/vi-vu/" title="VI/VU" onclick="" >
					        VI/VU
					    </a>
					</li>
				
			</ul>
		</div>
		<div class="pull-left articles-container">
			<div class="row">
				<div class="col-md-6">
					
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/essai-comparatif-le-renault-austral-defie-le-peugeot-3008-11047394.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="renault austral vs peugeot 3008" src="https://www.largus.fr/images/images/renaullt-austral-vs-peugeot-3008-001.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/renaullt-austral-vs-peugeot-3008-001.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/renaullt-austral-vs-peugeot-3008-001.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/renaullt-austral-vs-peugeot-3008-001.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/renaullt-austral-vs-peugeot-3008-001.jpg 1280w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Essai comparatif. Le Renault Austral défie le Peugeot 3008  </div>
					
						<div class="extrait" title="Façonné pour répliquer au Peugeot 3008, le nouveau Renault Austral E-Tech hybride ne rate pas sa cible. Il doit cependant sortir tous ses atouts pour faire trébucher le modèle au lion, qui n'a pas encore dit son dernier mot.">Façonné pour répliquer&hellip;</div>
					
				</div>
				</a>
			</div>
		</article>
	
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/essai-kia-ev6-gt-une-electrique-de-585-ch-au-col-de-turini-30001712.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="Essai Kia EV6 GT : une électrique de 585 ch au col de Turini (vidéo)" src="https://www.largus.fr/images/images/kia-ev6-gt-2022-3.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/kia-ev6-gt-2022-3.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/kia-ev6-gt-2022-3.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/kia-ev6-gt-2022-3.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/kia-ev6-gt-2022-3.jpg 1920w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Essai Kia EV6 GT : une électrique de 585 ch au col de Turini (vidéo)  </div>
					
				</div>
				</a>
			</div>
		</article>
	
				</div>
				<div class="col-md-6">
					
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/essai-renault-austral-hybride-le-suv-francais-enfin-dynamique-11044391.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="renault austral" src="https://www.largus.fr/images/images/renaullt-austral-2022-001.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/renaullt-austral-2022-001.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/renaullt-austral-2022-001.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/renaullt-austral-2022-001.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/renaullt-austral-2022-001.jpg 1280w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Essai Renault Austral 1.2 hybride. Le SUV français enfin dynamique !  </div>
					
				</div>
				</a>
			</div>
		</article>
	
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/essai-smart-1-notre-avis-sur-la-smart-2-0-30001670.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="Essai Smart #1 : notre avis sur la Smart 2.0" src="https://www.largus.fr/images/images/smart-1-2022-00002.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/smart-1-2022-00002.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/smart-1-2022-00002.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/smart-1-2022-00002.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/smart-1-2022-00002.jpg 1280w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Essai Smart #1 : notre avis sur la Smart 2.0  </div>
					
						<div class="extrait" title="Bien loin du concept de micro-citadine des débuts, la première Smart issue de la coentreprise de Mercedes et Geely est un petit SUV électrique. Son design a le mérite de l'originalité, mais ses prestations sont-elles à la mesure de son positionnement premium et sa fiche technique haut de gamme ? Notre premier essai tente d'en apporter la réponse.">Bien loin du concept de micro-citadine des&hellip;</div>
					
				</div>
				</a>
			</div>
		</article>
	
				</div>
			</div>
		</div>
	</div>

						</li>
						<li class="nav-item univers-actu univers-actu-nouveautes  ">
							<a href="https://www.largus.fr/actualite-automobile/nouveautes/"  target="_top" class="analytics-menu" data-section="edito_nouveautes"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_nouveautes');">Nouveautés</a>
							
	<div class="sub-nav-panel sub-nav-panel-nouveautes clearfix">
		<div class="sub-nav">
			<ul class="list-unstyled">
				
					<li  >
						<a href="https://www.largus.fr/actualite-automobile/nouveautes/concept-cars/" title="Concept cars">
							Concept cars
						</a>
					</li>
				
					<li  >
						<a href="https://www.largus.fr/actualite-automobile/nouveautes/gammes-et-tarifs/" title="Gammes et tarifs">
							Gammes et tarifs
						</a>
					</li>
				
					<li  >
						<a href="https://www.largus.fr/actualite-automobile/nouveautes/officiel/" title="Officiel">
							Officiel
						</a>
					</li>
				
					<li  >
						<a href="https://www.largus.fr/actualite-automobile/nouveautes/scoops/" title="Scoops">
							Scoops
						</a>
					</li>
				
					<li  >
						<a href="https://www.largus.fr/actualite-automobile/nouveautes/salons/" title="Salons">
							Salons
						</a>
					</li>
				
			</ul>
		</div>
		<div class="pull-left articles-container">
			<div class="row">
				<div class="col-md-6">
					
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/bmw-m2-2022-infos-prix-et-fiche-technique-du-turbulent-coupe-de-460-ch-30010188.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="BMW M2 (2022). Infos, prix et fiche technique du turbulent coupé de 460 ch" src="https://www.largus.fr/images/images/bmw-m2-2022-rouge-avd.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/bmw-m2-2022-rouge-avd.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/bmw-m2-2022-rouge-avd.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/bmw-m2-2022-rouge-avd.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/bmw-m2-2022-rouge-avd.jpg 1920w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> BMW M2 (2022). Infos, prix et fiche technique du turbulent coupé de 460 ch  </div>
					
				</div>
				</a>
			</div>
		</article>
	
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/mise-a-jour-a-distance-bmw-la-liste-des-dernieres-evolutions-30005087.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="Mise à jour à distance BMW : la liste des dernières évolutions" src="https://www.largus.fr/images/images/mise-a-jour-ota-bmw-07-22-005.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/mise-a-jour-ota-bmw-07-22-005.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/mise-a-jour-ota-bmw-07-22-005.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/mise-a-jour-ota-bmw-07-22-005.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/mise-a-jour-ota-bmw-07-22-005.jpg 1920w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Mise à jour à distance BMW : la liste des dernières évolutions  </div>
					
				</div>
				</a>
			</div>
		</article>
	
				</div>
				<div class="col-md-6">
					
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/audi-rs-q3-sportback-2023-une-edition-10-ans-tres-limitee-30002141.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="Audi RS Q3 Sportback (2023). Une édition « 10 ans » très limitée" src="https://www.largus.fr/images/images/audi-rs-q3-sportback-10-years-2022-gris-avg.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/audi-rs-q3-sportback-10-years-2022-gris-avg.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/audi-rs-q3-sportback-10-years-2022-gris-avg.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/audi-rs-q3-sportback-10-years-2022-gris-avg.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/audi-rs-q3-sportback-10-years-2022-gris-avg.jpg 1920w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Audi RS Q3 Sportback (2023). Une édition « 10 ans » très limitée  </div>
					
				</div>
				</a>
			</div>
		</article>
	
		<article class="article-2x1 article-nobg article-media stacking-block">
			<div class="row">
				<a href="https://www.largus.fr/actualite-automobile/renault-megane-e-tech-rs-la-sportive-electrique-que-l-on-ne-verra-jamais-30002110.html">
				
					<div class="col-sm-5">
						<div class="media"><img alt="Renault Mégane E-Tech RS. La sportive électrique que l'on ne verra jamais" src="https://www.largus.fr/images/images/renault-megane-e-tech-rs-illustration-jaune-avg-mk-bd.jpg?width=113&amp;quality=80" sizes="(min-width: 960px) 113px, 0px" srcset="https://www.largus.fr/images/images/renault-megane-e-tech-rs-illustration-jaune-avg-mk-bd.jpg?width=113&amp;quality=80 113w, https://www.largus.fr/images/images/renault-megane-e-tech-rs-illustration-jaune-avg-mk-bd.jpg?width=226&amp;quality=80 226w, https://www.largus.fr/images/images/renault-megane-e-tech-rs-illustration-jaune-avg-mk-bd.jpg?width=339&amp;quality=80 339w, https://www.largus.fr/images/images/renault-megane-e-tech-rs-illustration-jaune-avg-mk-bd.jpg 1280w"></div>
					</div>
				
				<div class="col-sm-7">
					<div class="article-title"> Renault Mégane E-Tech RS. La sportive électrique que l'on ne verra jamais  </div>
					
				</div>
				</a>
			</div>
		</article>
	
				</div>
			</div>
		</div>
	</div>

						</li>
						<li class="nav-item univers-actu univers-actu-actus ">
							<a href="https://www.largus.fr/actualite-automobile/"  target="_top" class="analytics-menu" data-section="edito_actualites"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_actualites');">Actus</a>
							
	<div class="sub-nav-panel sub-nav-panel-actualite clearfix">
		<div class="sub-nav">
			<ul class="list-unstyled">
				
					<li><a href="https://www.largus.fr/actualite-automobile/budget/" title="Budget auto">Budget auto</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/ecologie/" title="Ecologie">Ecologie</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/economie/" title="En chiffres">En chiffres</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/insolite/" title="Insolite">Insolite</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/juridique/" title="Juridique">Juridique</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/retro/" title="Rétro Argus Classic">Rétro Argus Classic</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/securite-routiere/" title="Sécurité Routière">Sécurité Routière</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/technologie/" title="Technologie">Technologie</a></li>
				
					<li><a href="https://www.largus.fr/actualite-automobile/" title="Tribune libre">Tribune libre</a></li>
				
			</ul>
		</div>
		<div class="pull-left articles-container">
			<div class="row">
				<div class="col-md-5">
					
		<article class="article-4x2 article-bg stacking-block" >
			<a href="https://www.largus.fr/actualite-automobile/vitres-teintees-les-cas-de-contestation-encore-possibles-30001850.html">
			
				<div class="media">
					<img alt="Vitres teintées. Les cas de contestation encore possibles" src="https://www.largus.fr/images/images/vitres-teintees-fiat-punto-08.jpg?width=298&amp;height=190&amp;cropAR=1&amp;quality=80" sizes="(min-width: 960px) 298px, 0px" srcset="https://www.largus.fr/images/images/vitres-teintees-fiat-punto-08.jpg?width=298&amp;height=190&amp;cropAR=1&amp;quality=80 298w, https://www.largus.fr/images/images/vitres-teintees-fiat-punto-08.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80 596w, https://www.largus.fr/images/images/vitres-teintees-fiat-punto-08.jpg?width=894&amp;height=570&amp;cropAR=1&amp;quality=80 894w, https://www.largus.fr/images/images/vitres-teintees-fiat-punto-08.jpg?width=1280&amp;height=816&amp;cropAR=1&amp;quality=80 1280w">
					
				</div>
			
			<div class="article-title minus-2">Vitres teintées. Les cas de contestation encore possibles</div>
			</a>
		</article>
	
				</div>
				<div class="col-md-5">
					
		<article class="article-2x1 article-nobg article-nomedia stacking-block" onclick="location.href='https://www.largus.fr/actualite-automobile/f1-max-verstappen-sacre-champion-du-monde-a-suzuka-30001838.html';return false;">
			<div class="article-title"><a href="https://www.largus.fr/actualite-automobile/f1-max-verstappen-sacre-champion-du-monde-a-suzuka-30001838.html">F1. Max Verstappen sacré champion du monde à Suzuka</a></div>
			<div class="extrait" title="Max Verstappen a été sacré champion du monde au terme d'un GP du Japon particulièrement humide et raccourci à une quarantaine de minutes. Le pilote néérlandais de 25 ans s'octroie sa deuxième couronne mondiale d'affilée. Il devance Sergio Perez et Charles Leclerc, pénalisé dans le dernier tour.">Max Verstappen a été sacré champion du monde au terme d'un GP du Japon particulièrement &hellip;</div>
		</article>
	
		<article class="article-2x1 article-nobg article-nomedia stacking-block" onclick="location.href='https://www.largus.fr/actualite-automobile/f1-pierre-gasly-rejoint-alpine-en-2023-30001837.html';return false;">
			<div class="article-title"><a href="https://www.largus.fr/actualite-automobile/f1-pierre-gasly-rejoint-alpine-en-2023-30001837.html">F1. Pierre Gasly rejoint Alpine en 2023</a></div>
			<div class="extrait" title="En marge du Grand Prix de F1 du Japon, Alpine a confirmé l'arrivée de Pierre Gasly dans ses effectifs en 2023. Nyck de Vries le remplace chez AlphaTauri. Le Rouennais fera équipe avec un autre Normand : Esteban Ocon, son ancien compagnon de karting. ">En marge du Grand Prix de F1 du Japon, Alpine a confirmé l'arrivée de Pierre Gasly dans &hellip;</div>
		</article>
	
		<article class="article-2x1 article-nobg article-nomedia stacking-block" onclick="location.href='https://www.largus.fr/actualite-automobile/5-choses-a-savoir-sur-la-citroen-bx-video-30001834.html';return false;">
			<div class="article-title"><a href="https://www.largus.fr/actualite-automobile/5-choses-a-savoir-sur-la-citroen-bx-video-30001834.html">5 choses à savoir sur la Citroën BX [vidéo]</a></div>
			<div class="extrait" title="Le 23 septembre 1982, Citroën présentait la BX. À l'occasion du quarantième anniversaire du modèle, L'argus s'est rendu au Conversatoire de la marque à Aulnay-sous-Bois (Seine-Saint-Denis) pour interroger Denis Huille, l'une des bibles de l'histoire de la marque aux chevrons. Moteur, Action !">Le 23 septembre 1982, Citroën présentait la BX. À l'occasion du quarantième anniversaire &hellip;</div>
		</article>
	
				</div>
			</div>
		</div>
	</div>

						</li>
						<li class="nav-item univers-actu univers-actu-occasion ">
							<a href="https://www.largus.fr/guide-achat/"  target="_top" class="analytics-menu" data-section="edito_guide_achat"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_guide_achat');">Guide d'achat</a>
							
	<div class="sub-nav-panel sub-nav-panel-guides-achat clearfix">
		<div class="sub-nav">
			<ul class="list-unstyled">
				
					<li><a href="https://www.largus.fr/guide-achat/qualite-fiabilite/" title="Dossiers fiabilité">Dossiers fiabilité</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/assurance/" title="Assurance">Assurance</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/bon-plan/" title="Bons plans">Bons plans</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/credit/" title="Crédit">Crédit</a></li>
				
					<li><a href="https://www.largus.fr/dossiers-thematiques" title="Dossiers thématiques">Dossiers thématiques</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/high-tech/" title="High tech">High tech</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/entretien/" title="Entretien">Entretien</a></li>
				
					<li><a href="https://www.largus.fr/guide-achat/rappels/" title="Rappels">Rappels</a></li>
				
			</ul>
		</div>
		<div class="pull-left articles-container">
			<div class="row">
				<div class="col-md-5">
					
		<article class="article-4x2 article-bg stacking-block" >
			<a href="https://www.largus.fr/actualite-automobile/opel-corsa-17-000-vehicules-rappeles-pour-un-probleme-de-clignotant-30014716.html">
			
				<div class="media">
					<img alt="Opel Corsa. 17 000 véhicules rappelés pour un problème de clignotant" src="https://www.largus.fr/images/images/renault-clio-5-opel-corsa-2020-18_1.jpg?width=298&amp;height=190&amp;cropAR=1&amp;quality=80" sizes="(min-width: 960px) 298px, 0px" srcset="https://www.largus.fr/images/images/renault-clio-5-opel-corsa-2020-18_1.jpg?width=298&amp;height=190&amp;cropAR=1&amp;quality=80 298w, https://www.largus.fr/images/images/renault-clio-5-opel-corsa-2020-18_1.jpg?width=596&amp;height=380&amp;cropAR=1&amp;quality=80 596w, https://www.largus.fr/images/images/renault-clio-5-opel-corsa-2020-18_1.jpg?width=894&amp;height=570&amp;cropAR=1&amp;quality=80 894w, https://www.largus.fr/images/images/renault-clio-5-opel-corsa-2020-18_1.jpg?width=1060&amp;height=676&amp;cropAR=1&amp;quality=80 1060w">
					
				</div>
			
			<div class="article-title minus-2">Opel Corsa. 17 000 véhicules rappelés pour un problème de clignotant</div>
			</a>
		</article>
	
				</div>
				<div class="col-md-6">
					
		<article class="dossier-qf stacking-block clearfix">
			<div class="row article-bg">
				<a href="https://www.largus.fr/guide-achat/qualite-fiabilite/volkswagen-golf-vi/1534366.html">
					
						<div class="col-sm-6">
							<div class="media">
								<img class="image-qf-home" alt="Volkswagen Golf VI L'image ne fait pas tout" src="https://www.largus.fr/images/images/ORPHEA_109078_1.jpg?width=140&amp;height=112&amp;cropAR=1&amp;quality=80" sizes="(min-width: 960px) 140px, 0px" srcset="https://www.largus.fr/images/images/ORPHEA_109078_1.jpg?width=140&amp;height=112&amp;cropAR=1&amp;quality=80 140w, https://www.largus.fr/images/images/ORPHEA_109078_1.jpg?width=280&amp;height=224&amp;cropAR=1&amp;quality=80 280w, https://www.largus.fr/images/images/ORPHEA_109078_1.jpg?width=420&amp;height=336&amp;cropAR=1&amp;quality=80 420w, https://www.largus.fr/images/images/ORPHEA_109078_1.jpg?width=1066&amp;height=853&amp;cropAR=1&amp;quality=80 1066w" width="140" height="112">
							</div>
						</div>
					
					<div class="info col-sm-6">
						<div class="article-title">Volkswagen Golf VI</div>
						<div>
							<span class="chapo">L'image ne fait pas tout</span>
							<span class="note bleue lightbg">
								<span title="Bien" value="3.7" class="displayEtoile"><span class="halfetoile xl on left"> </span><span class="halfetoile xl on right"> </span><span class="halfetoile xl on left"> </span><span class="halfetoile xl on right"> </span><span class="halfetoile xl on left"> </span><span class="halfetoile xl on right"> </span><span class="halfetoile xl on left"> </span><span class="halfetoile xl off right"> </span><span class="halfetoile xl off left"> </span><span class="halfetoile xl off right"> </span></span>
								<span class="chiffre">3.7 / 5</span>
							</span>
						</div>
					</div>
				</a>
			</div>
		</article>
	
	<div class="bloc-fiches-techniques clearfix" onclick="document.location.href='https://www.largus.fr/fiche-technique.html';return false;">
		<span class="icon"></span>
		<a class="title" href="https://www.largus.fr/fiche-technique.html">Les fiches techniques</a>
		<div class="accroche">Pour bien acheter, consultez les fiches techniques <i>L'argus</i> !</div>
	</div>

				</div>
			</div>
		</div>
	</div>

						</li>
						<li class="nav-item univers-occas univers-occas-pa ">
							<a href="https://occasion.largus.fr/" target="_top" class="analytics-menu" data-section="occasion"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_occasion');">Annonces auto</a>
							
	<div class="sub-nav-panel sub-nav-panel-occasion">
		<div class="row">
			
			<div class="col-md-4">
				<div class="top-vehicules top-vehicules-small top-marques">
					<div class="title">Top Marques</div>
					<ul class="list-unstyled clearfix">
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/renault/">
									<div>
										<div class="media">
											
												<img alt="Renault" src="https://www.largus.fr/img/logos/m_renault.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_renault.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_renault.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Renault">Renault</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/peugeot/">
									<div>
										<div class="media">
											
												<img alt="Peugeot" src="https://www.largus.fr/img/logos/m_peugeot.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_peugeot.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_peugeot.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Peugeot">Peugeot</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/citroen/">
									<div>
										<div class="media">
											
												<img alt="Citroën" src="https://www.largus.fr/img/logos/m_citroen.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_citroen.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_citroen.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Citroën">Citroën</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/volkswagen/">
									<div>
										<div class="media">
											
												<img alt="Volkswagen" src="https://www.largus.fr/img/logos/m_volkswagen.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_volkswagen.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_volkswagen.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Volkswagen">Volkswagen</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/audi/">
									<div>
										<div class="media">
											
												<img alt="Audi" src="https://www.largus.fr/img/logos/m_audi.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_audi.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_audi.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Audi">Audi</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/mercedes-benz/">
									<div>
										<div class="media">
											
												<img alt="Mercedes-Benz" src="https://www.largus.fr/img/logos/m_mercedes-benz.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_mercedes-benz.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_mercedes-benz.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Mercedes-Benz">Mercedes-Benz</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/bmw/">
									<div>
										<div class="media">
											
												<img alt="BMW" src="https://www.largus.fr/img/logos/m_bmw.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_bmw.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_bmw.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces BMW">BMW</div>
									</div>
								</a>
							</li>
						
							<li  class="liste-mm-item">
								<a href="https://occasion.largus.fr/auto/toyota/">
									<div>
										<div class="media">
											
												<img alt="Toyota" src="https://www.largus.fr/img/logos/m_toyota.png?quality=80&amp;width=61" sizes="" srcset="https://www.largus.fr/img/logos/m_toyota.png?quality=80&amp;width=61 1x, https://www.largus.fr/img/logos/m_toyota.png 1.06557377049x">
											
										</div>
									</div>
									<div>
										<div class="libelle gradient" title="Annonces Toyota">Toyota</div>
									</div>
								</a>
							</li>
						
					</ul>
				</div>
			</div>
			
			<div class="col-md-4 col-top-modeles">
				<div class="top-annonces top-modeles">
					<div class="title">Top Modèles</div>
					<ul class="row list-unstyled clearfix">
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/renault/clio/">Renault Clio</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/peugeot/308/">Peugeot 308</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/peugeot/208/">Peugeot 208</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/citroen/c4/">Citroën C4</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/citroen/c3/">Citroën C3</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/renault/megane/">Renault Mégane</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/renault/twingo/">Renault Twingo</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/renault/scenic/">Renault Scénic</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/renault/captur/">Renault Captur</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/auto/peugeot/3008/">Peugeot 3008</a>
							</li>
						
					</ul>
				</div>
			</div>
			
			<div class="col-md-4">
				<div class="top-annonces top-villes">
					<div class="title">Top Villes</div>
					<ul class="row list-unstyled clearfix">
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/ile-de-france/paris/">Paris</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/paca/bouches-du-rhone/marseille/">Marseille</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/rhone-alpes/rhone/lyon/">Lyon</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/midi-pyrenees/haute-garonne/toulouse/">Toulouse</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/paca/alpes-maritimes/nice/">Nice</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/pays-de-la-loire/loire-atlantique/nantes/">Nantes</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/alsace/bas-rhin/strasbourg/">Strasbourg</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/languedoc-roussillon/herault/montpellier/">Montpellier</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/aquitaine/gironde/bordeaux/">Bordeaux</a>
							</li>
						
							<li class="col-md-6 liste-item">
								<a href="https://occasion.largus.fr/nord-pas-de-calais/nord/lille/">Lille</a>
							</li>
						
					</ul>
				</div>
			</div>

		</div>
	</div>

						</li>
						<li class="nav-item univers-occas univers-occas-vendre ">
							<a href="https://www.largus.fr/vendre-voiture/" target="_top" class="analytics-menu" data-section="sell"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_sell');">Vendre </a>
							
						</li>
						<li class="nav-item univers-communaute ">
							<a href="https://www.largus.fr/forum-auto/" target="_top" class="analytics-menu" data-section="forum_auto"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_forum_auto');">Forum</a>
							
						</li>
						<li class="nav-item univers-hubmarquemodele ">
							<a href="https://www.largus.fr/Toutes-Marques.html" target="_top" class="analytics-menu" data-section="hub"  onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_hub');">Toutes les marques</a>
							
	
	<div class="sub-nav-panel sub-nav-panel-hubmarquemodele clearfix">
		
		
		<div class="sub-nav-panel-hubmarquemodele-marques">
			<div class="title">Top marques</div>
			<div>
				
						<a href="https://www.largus.fr/Renault.html" title="Renault" class="lien-marque"><img alt="Renault" src="https://www.largus.fr/img/logos/m_renault.png" sizes="" srcset="https://www.largus.fr/img/logos/m_renault.png 1x"></a>
					
						<a href="https://www.largus.fr/Peugeot.html" title="Peugeot" class="lien-marque"><img alt="Peugeot" src="https://www.largus.fr/img/logos/m_peugeot.png" sizes="" srcset="https://www.largus.fr/img/logos/m_peugeot.png 1x"></a>
					
						<a href="https://www.largus.fr/Bmw.html" title="BMW" class="lien-marque"><img alt="BMW" src="https://www.largus.fr/img/logos/m_bmw.png" sizes="" srcset="https://www.largus.fr/img/logos/m_bmw.png 1x"></a>
					
						<a href="https://www.largus.fr/Citroen.html" title="Citroën" class="lien-marque"><img alt="Citroën" src="https://www.largus.fr/img/logos/m_citroen.png" sizes="" srcset="https://www.largus.fr/img/logos/m_citroen.png 1x"></a>
					
						<a href="https://www.largus.fr/Audi.html" title="Audi" class="lien-marque"><img alt="Audi" src="https://www.largus.fr/img/logos/m_audi.png" sizes="" srcset="https://www.largus.fr/img/logos/m_audi.png 1x"></a>
					
						<a href="https://www.largus.fr/Mercedes-Benz.html" title="Mercedes-Benz" class="lien-marque"><img alt="Mercedes-Benz" src="https://www.largus.fr/img/logos/m_mercedes-benz.png" sizes="" srcset="https://www.largus.fr/img/logos/m_mercedes-benz.png 1x"></a>
					
						<a href="https://www.largus.fr/Volkswagen.html" title="Volkswagen" class="lien-marque"><img alt="Volkswagen" src="https://www.largus.fr/img/logos/m_volkswagen.png" sizes="" srcset="https://www.largus.fr/img/logos/m_volkswagen.png 1x"></a>
					
						<a href="https://www.largus.fr/Toyota.html" title="Toyota" class="lien-marque"><img alt="Toyota" src="https://www.largus.fr/img/logos/m_toyota.png" sizes="" srcset="https://www.largus.fr/img/logos/m_toyota.png 1x"></a>
					
			</div>
			
			<a href="https://www.largus.fr/Toutes-Marques.html" class="lien-toutes-marques">Toutes les marques</a>
		</div>
		
		
		<div class="sub-nav-panel-hubmarquemodele-modeles">
			<div class="title">Top modèles</div>
			<div>
				
					<a href="https://www.largus.fr/Fiat_500.html" title="Fiat 500" class="lien-modele">Fiat 500</a>
				
					<a href="https://www.largus.fr/Audi_A3.html" title="Audi A3" class="lien-modele">Audi A3</a>
				
					<a href="https://www.largus.fr/Peugeot_308.html" title="Peugeot 308" class="lien-modele">Peugeot 308</a>
				
					<a href="https://www.largus.fr/Renault_Kadjar.html" title="Renault Kadjar" class="lien-modele">Renault Kadjar</a>
				
					<a href="https://www.largus.fr/Renault_Captur.html" title="Renault Captur" class="lien-modele">Renault Captur</a>
				
					<a href="https://www.largus.fr/Peugeot_2008.html" title="Peugeot 2008" class="lien-modele">Peugeot 2008</a>
				
					<a href="https://www.largus.fr/Toyota_Yaris.html" title="Toyota Yaris" class="lien-modele">Toyota Yaris</a>
				
					<a href="https://www.largus.fr/Peugeot_3008.html" title="Peugeot 3008" class="lien-modele">Peugeot 3008</a>
				
					<a href="https://www.largus.fr/Peugeot_208.html" title="Peugeot 208" class="lien-modele">Peugeot 208</a>
				
					<a href="https://www.largus.fr/Opel_Corsa.html" title="Opel Corsa" class="lien-modele">Opel Corsa</a>
				
					<a href="https://www.largus.fr/Nissan_Qashqai.html" title="Nissan Qashqai" class="lien-modele">Nissan Qashqai</a>
				
					<a href="https://www.largus.fr/Nissan_Juke.html" title="Nissan Juke" class="lien-modele">Nissan Juke</a>
				
			</div>
		</div>

	</div>

						</li>
						<li class="nav-item univers-actu univers-abopro-menu">
							<a href="https://www.largus.fr/pros/" class="analytics-menu" data-section="edito_pro" onclick="trackTcOngletHeader(this);setTrackEventMenu('menu_global_edito_pro');">
								<span class="main-label-menu">Professionnels</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</nav>

		
			<!-- Fil d'actualités sous le header md, seulement visible en md -->
			
		<!-- FIL D'ACTUALITES -->
		<div id="main-news-feed" class="hidden-xs hidden-sm hidden-print">
			<div class="bootstrap-container container">
				<span class="news-feed-pastille">À la une</span>
				
					<a class="news-feed-item  highlight" href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;actualite-automobile&#x2f;electriques-hybrides&#x2f;"
						target="_top" 
							rel="noopener"
						 
						onclick="trackTcOngletHeader(this, null, 'A La Une')"
					>
						V&eacute;hicules &eacute;lectriques&#x2f;hybrides
					</a>
					
					<a class="news-feed-item " href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;mondial&#x2f;"
						target="_top" 
							rel="noopener"
						 
						onclick="trackTcOngletHeader(this, null, 'A La Une')"
					>
						Mondial de l&#x27;auto
					</a>
					
					<a class="news-feed-item " href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;mondial&#x2f;renault-austral-2022-a-bord-du-rival-du-peugeot-3008-10871390.html"
						target="_top" 
							rel="noopener"
						 
						onclick="trackTcOngletHeader(this, null, 'A La Une')"
					>
						Renault Austral
					</a>
					
					<a class="news-feed-item " href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;actualite-automobile&#x2f;bonus-ecologique-le-bareme-2021-prolonge-jusquau-30-juin-2022-10750396.html"
						target="_top" 
							rel="noopener"
						 
						onclick="trackTcOngletHeader(this, null, 'A La Une')"
					>
						Bonus &eacute;cologique 2022
					</a>
					
					<a class="news-feed-item " href="https&#x3a;&#x2f;&#x2f;www.largus.fr&#x2f;actualite-automobile&#x2f;ethanol-tout-savoir-sur-le-carburant-e85-prix-modeles-boitiers-10745391.html"
						target="_top" 
							rel="noopener"
						 
						onclick="trackTcOngletHeader(this, null, 'A La Une')"
					>
						Tout savoir sur l&#x27;E85
					</a>
					
			</div>
		</div>
	
			<!-- STICKY BAR md -->
			<div id="stickybar" class="navbar-fixed-top hidden-print">
				<div class="container">
					<div class="row">
						<div class="col-md-1">
							<a href="https://www.largus.fr/" class="btn btn-stickybar" id="home-button" title="Voiture occasion, cote auto, actualité voiture, fiches, voiture neuve"><span class="sr-only">Accueil</span></a>
						</div>
						<div class="col-md-4 searchbar">
							<form method="get" action="https://www.largus.fr/actualite-automobile/archive/" autocomplete="off" accept-charset="utf-8">
								<input type="search" class="query" name="query" placeholder="Rechercher sur largus.fr">
								<button type="submit" class="btn search-btn text-hide" title="Lancer la recherche">Rechercher</button>
							</form>
						</div>
						<nav class="col-md-4">
							<ul class="list-unstyled">
								<li class="nav-sep"><span></span></li>
								<li class="nav-item univers-cote">
									<a href="https://www.largus.fr/cote/" target="_top" >Cote Argus<sup>&reg;</sup></a>
								</li>
								<li class="nav-sep"><span></span></li>
								<li class="nav-item univers-actu">
									<a href="https://www.largus.fr/actualite-automobile/"  target="_top">Actus</a>
								</li>
								<li class="nav-sep"><span></span></li>
								<li class="nav-item univers-occas">
									<a href="https://occasion.largus.fr/" target="_top">Annonces auto</a>
								</li>
								<li class="nav-sep"><span></span></li>
							</ul>
						</nav>
						<div class="col-md-3 col-acces">
							<a href="https&#x3a;&#x2f;&#x2f;pro.largus.fr&#x2f;" target="_blank" rel="noopener" class="btn btn-stickybar">Accès pro</a>
							
								<a href="https://www.largus.fr/monArgus/login/" class="btn btn-stickybar"  target="_top">Mon Argus<sup>&reg;</sup></a>
							
						</div>
					</div>
				</div>
				
			</div>
		
	</div>
	
	<script src="https://www.largus.fr/V5/Argus/Part/includes/javascript/header/HubMarqueModeleHeader.js"></script>


  </div>

  </div>

</div>


<!-- #primary-nav -->




      <div>
    <div id="block-adgaminstance-4">
  
    
      <div id="gam_block_habillage" class="conteneur-gam conteneur-gam-habillage">
    <span style="display: none !important;">habillage</span>
</div>
  </div>

  </div>


  <div>
    <div id="block-cover">
  
    
      

<section class="cover primary-cover">
   <div class="cover-img">
        <!-- <img src="https://www.largus.fr/images/images/31-fonderie-bretagne-renault-caudan_1.jpg" alt="Professionnels de l&#039;auto" width="1600" height="360"/>-->
      </div>
  <!-- /.cover-img -->
  <div class="container">
          <div class="h2">Professionnels de l&#039;auto</div>
      </div>
  <div class="nav-secondary">
    <div class="container">
                        <div>
  
    
      
                        <ul level="second_level" class="menu has-adjusted-anchors">
                                                                                <li>
                                            <a href="/pros/actualite-automobile/apres-vente/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Après-vente automobile" data-drupal-link-system-path="taxonomy/term/879815">Après-vente automobile</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/distribution-vn/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Distribution voiture neuve" data-drupal-link-system-path="taxonomy/term/879816">Distribution voiture neuve</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/distribution-vo/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Distribution voiture occasion" data-drupal-link-system-path="taxonomy/term/879817">Distribution voiture occasion</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/economie-industrie/" class="active analytics-editomenu" data-section="Professionnels" data-subsection="Economie/Industrie automobile" data-drupal-link-system-path="taxonomy/term/879818">Economie/Industrie automobile</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/services/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Services automobiles" data-drupal-link-system-path="taxonomy/term/879820">Services automobiles</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/social/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Social" data-drupal-link-system-path="taxonomy/term/879821">Social</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/statistiques/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Statistiques automobiles" data-drupal-link-system-path="taxonomy/term/879822">Statistiques automobiles</a>
                    
                                    </li>
                                                                                <li>
                                            <a href="/pros/actualite-automobile/tribune-libre/" class="analytics-editomenu" data-section="Professionnels" data-subsection="Tribune Libre" data-drupal-link-system-path="taxonomy/term/879823">Tribune Libre</a>
                    
                                    </li>
                    </ul>
    


  </div>

                <!-- ./menu -->
    </div>
    <!-- ./container -->
  </div>
  <!-- ./nav-secondary -->
</section>
<!-- /.cover -->

  </div>

  </div>


  <main id="main">
    <div class="container">
      <div class="content ">
        <div data-drupal-messages-fallback class="hidden"></div><div id="block-filsdariane">
  
    
        <div role="navigation" aria-labelledby="system-breadcrumb" class="breadCrumbList">
    <ul>
              <li>
                      <a href="/">L&#039;argus</a>
                  </li>
              <li>
                      <a href="/pros/">Professionnels</a>
                  </li>
              <li>
                      <a href="/pros/actualite-automobile/economie-industrie/">Economie/Industrie automobile</a>
                  </li>
              <li>
                      <span class="active">Fonderie de Bretagne. Renault accepte l&#039;offre de l&#039;allemand Callista</span>
                  </li>
          </ul>
  </div>

  </div>
<div class="banniere-margin" id="block-adgaminstance">
  
    
      <div id="gam_block_banniere_haut" class="conteneur-gam conteneur-gam-banniere-haut">
    <span style="display: none !important;">banniere_haut</span>
</div>
  </div>
  <!-- ./article-filter -->
  <div class="columns is-multiline">
      <article class="article column is-two-thirds">

                                              <div class="article-intro">
                <h1> Fonderie de Bretagne. Renault accepte l&#039;offre de l&#039;allemand Callista</h1>
                <!-- ./social-btns -->
                                    <h2 itemprop="description" class="chapo">Cherchant à vendre la Fonderie de Bretagne depuis le printemps 2021, le groupe Renault annonce avoir retenu l&#039;offre du fonds d&#039;investissement allemand Callista Private Equity, qui s&#039;engage à maintenir l&#039;emploi des 285 salariés. Plus de détails seront annoncés lors d&#039;un CSE organisé le 11 juillet.</h2>
                
              </div>
              <!-- ./article-intro -->
              <div class="article-details">
                  <div class="author">
                      Par
                      <strong class="bleu">
                                                                                                                                                                                                                                  Franck Boittiaux                                                                                                                </strong>
                  </div>
                  <!-- ./author -->
                  <div class="date">
                      <strong>Publié le</strong> <time itemprop="datePublished" datetime="mar, 07/05/2022 - 15:45">05/07/2022 - 15:45</time>
                                                <strong>Mis à jour le</strong> <time itemprop="dateModified" datetime="mar, 07/05/2022 - 16:31">05/07/2022 - 16:31.
                                        </div>
                  <!-- ./date -->
              </div>
                                <div class="main-picture">
                      <figure class="media-wrap">
                          <div class="media-cam">
                                                        <a href="/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396-miniphotos.html">
                                      <picture>
                  <source srcset="/images/styles/max_1300x1300/public/images/31-fonderie-bretagne-renault-caudan_1.jpg?itok=m4UTuWPO 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/images/styles/max_650x650/public/images/31-fonderie-bretagne-renault-caudan_1.jpg?itok=K58SD7Ux 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/images/styles/max_480/public/images/31-fonderie-bretagne-renault-caudan_1.jpg?itok=iW9FfvtK 1x" type="image/jpeg"/>
                  <img src="/images/images/31-fonderie-bretagne-renault-caudan_1.jpg" alt="fonderie de bretagne caudan morbihan groupe renault" />

  </picture>



                                <!--field_cover_legende -->
                              </a>
                                                    <a href="/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396-miniphotos.html"
                             class="icon-camera">Voir les photos</a>
                          </div>
                          <figcaption><p>Après l'avoir vendue en 1999 puis rachetée en 2009, Renault souhaite se séparer de la Fonderie de Bretagne depuis le printemps 2021</p></figcaption>
                          <span><p>DR</p></span>
                      </figure>
                  </div>
              
                                              
              
                
  
                      
          
  
<?xml encoding="utf-8" ??><p>Le groupe <a href="https://pro.largus.fr/archive-pros/renault-134.html" target="_blank">Renault</a> a annoncé lors d’un CSE extraordinaire organisé lundi 4 juillet 2022 avoir accepté l’offre de reprise de la Fonderie de Bretagne, située à Caudan (Morbihan), formulée par le fonds d’investissement allemand Callista Private Equity.
<br /> Dans un communiqué envoyé par la suite, le constructeur français indique que <em>« le projet industriel porté par Callista, dont le siège social est basé à Munich, correspond aux engagements pris par Renault Group de <strong>parvenir à une exploitation rentable du site </strong>notamment grâce à un investissement massif, à une restauration de la compétitivité et à une capacité à se diversifier<strong> </strong>et à identifier de nouveaux marchés ».</em>
<br /> 
<br /> À LIRE. <a href="https://pro.largus.fr/actualites/la-fonderie-de-bretagne-de-renault-interesse-plusieurs-industriels-10676401.html" target="_blank">La Fonderie de Bretagne de Renault intéresse plusieurs industriels</a>
<br /> 
<br /> </p><h2> Renault souhaite investir 32 millions pour accompagner la revente</h2> Après avoir été vendue en 1999 puis reprise en 2009, l’usine bretonne, qui compte 285 salariés et 20 intérimaires, avait été <a href="https://pro.largus.fr/actualites/renault-veut-vendre-la-fonderie-de-bretagne-10563403.html" target="_blank">de nouveau mise en vente</a> par le constructeur français en mars 2021, ce qui avait enclenché un mouvement de grève de plusieurs semaines.
<br /> Renault a précisé à l’AFP vouloir <strong>accompagner la revente par un investissement de 32 millions d’euros </strong>destiné à <em>« moderniser le processus ce fusion, la ligne de noyautage, et à créer une seconde ligne de sortie afin de passer des pièces plus grosses pour d’autres types de clients ».</em> Plus de détails seront dévoilés aux représentants du personnel lors d’un nouveau CSE extraordinaire le 11 juillet prochain.
<br /> 


  


  

              <div class="clearfix" style="margin: 0"></div>
                                <div class="h3"> Étiquettes</div>
                  <div class="tags">
                      <ul>
                                                        <li>
                                                                                                                                            <a class="analytics-editomotcle" rel="tag" data-motcle="Alliance Renault-Nissan-Mitsubishi" href="https://www.largus.fr/actualite-automobile/archive/alliance-renault-nissan-mitsubishi-tag-86.html">
                                                                          # Alliance Renault-Nissan-Mitsubishi
                                                                      </a>
                              </li>
                                                        <li>
                                                                                                                                            <a class="analytics-editomotcle" rel="tag" data-motcle="Renault" href="https://www.largus.fr/actualite-automobile/archive/renault-tag-134.html">
                                                                          # Renault
                                                                      </a>
                              </li>
                                                </ul>
                  </div>
                                  <div>
      <div class="h3">Partager cet article</div>
<div class="social-btns">
  <ul>
          <li>
        <a href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" class="facebook analytics-share" rel="nofollow" data-method="facebook" data-sharechannel="Facebook">
          <span>Share on Facebook</span>
        </a>
      </li>
              <li>
        <a href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" class="twitter analytics-share" rel="nofollow" data-method="twitter" data-sharechannel="Twitter">
          <span>Share on twitter</span>
        </a>
      </li>
              <li>
        <a href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" class="linkedin analytics-share" rel="nofollow" data-method="linkedin" data-sharechannel="Linkedin">
          <span>Share on LinkedIn</span>
        </a>
      </li>
              <li>
        <a href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" class="mail analytics-share" rel="nofollow" data-method="mail" data-sharechannel="Mail">
          <span>mail</span>
        </a>
      </li>
              <li>
        <a href="https://www.largus.fr/pros/actualite-automobile/fonderie-de-bretagne-renault-accepte-loffre-de-lallemand-callista-10982396.html" class="print analytics-share" rel="nofollow" data-method="print" data-sharechannel="Print">
          <span>print</span>
        </a>
      </li>
      </ul>
</div>

  </div>


          
  
              </article>
      <!-- ./article -->

      <div class="column is-4 model-sidebar">
          <div class="featured-feeds-small">
                <div>
    <div id="block-adgaminstance-7">
  
    
      <div id="gam_block_pave_haut" class="conteneur-gam conteneur-gam-pave-haut">
    <span style="display: none !important;">pave_haut</span>
</div>
  </div>
<div class="newsletter-widget" id="block-newsletterformblock">
      
<div class="plain">
  <span class="h2">Abonnement newsletter</span>
  <p>Pour ne rien louper de l’actualité automobile, abonnez-vous à notre newsletter</p>
</div>
<!-- /.plain -->
<form action="https://www.largus.fr/actualite-automobile/lettre/" method="GET">
  <div class="form-item">
    <input type="email" class="form-control" name="email"  placeholder="Adresse Email" required>
  </div>
  <div class="form-actions">
    <button  class="btn analytics-newsletterabonnement" type="submit">Je m’abonne</button>
  </div>
</form>

  </div>
<div id="block-adgaminstance-8" class="widget">
  
    
      <div id="gam_block_banniere_verticale" class="conteneur-gam conteneur-gam-banniere-verticale">
    <span style="display: none !important;">banniere_verticale</span>
</div>
  </div>

  </div>

          </div>
      </div>
      <!-- ./aside -->
  </div>

    
            <div class="plain more-articles">
                          <div class="h2">Allez encore plus loin</div>
                                      <p>Retrouvez l’ensemble des publications de L’argus, l’expert de l’automobile au service
                  <br/>des particuliers et des professionnels depuis 1927...</p>
                      </div>
          <!-- /.plain -->
          <div class="feeds-list article-grid columns is-multiline">
                  <div class="column">
                      <div class="h2">Actualités</div>
                                              <div class="js-view-dom-id-34a0aea9d744227faca370807b00eb5586d2ad96e5b184a802d32fc5c70bdd7c">
  
  
  

  
  
        

      <div class="feed views-row"><a href="/actualite-automobile/la-voiture-electrique-est-elle-ecologique-une-question-de-poids-30020359.html" data-quickedit-entity-id="node/30020359"  class="feed-inner analytics-editoallerplusloin" data-articleid="30020359"
   data-rubrique="Actualités Auto" data-sousrubrique="Ecologie" >
  <span class="feed-filter">Ecologie</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/2022-10/mercedes-eqs-suv-2022-bleu-avg-mk-bd.jpg?itok=rbzp0E3F" width="380" height="285" alt="Mercedes EQS SUV bleu" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      MaxK                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                13/10/2022 - 16:30
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">La voiture électrique est-elle écologique ? Une question de poids</span>
</div>
                                <p>La question qui titre cet article, malgré son apparente ingénuité, est au cœur des réflexions sur la transformation de l...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>
    <div class="feed views-row"><a href="/actualite-automobile/sofinco-lance-une-offre-de-loa-a-partir-de-100-e-mois-30019996.html" data-quickedit-entity-id="node/30019996"  class="feed-inner analytics-editoallerplusloin" data-articleid="30019996"
   data-rubrique="Actualités Auto" data-sousrubrique="Budget auto" >
  <span class="feed-filter">Budget auto</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/2022-10/agilauto-commercial-mk-bd.jpg?itok=kNkNAl1O" width="380" height="285" alt="Location voiture agent commercial" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      MaxK                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                13/10/2022 - 14:10
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">Sofinco lance une offre de LOA à partir de 100 €/mois</span>
</div>
                                <p>Sofinco lance des offres de LOA débutant à 100 € par mois pour des voitures neuves ou des occasions récentes éligibles a...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>

  
  

  

  
  
</div>



                                            <!-- /.feed -->
                  </div>
                  <div class="column">
                      <div class="h2">Essais</div>
                      <!-- /h2 -->
                                              <div class="js-view-dom-id-59bcf74d79e212ffddfdb502dd6bb5f2bc00ffcd0e26c72551ec864f042cb4eb">
  
  
  

  
  
        

      <div class="feed views-row"><a href="/actualite-automobile/essai-nissan-x-trail-2022-un-suv-familial-baroudeur-et-quasi-electrique-30020361.html" data-quickedit-entity-id="node/30020361"  class="feed-inner analytics-editoallerplusloin" data-articleid="30020361"
   data-rubrique="Essais Auto" data-sousrubrique="Voitures" >
  <span class="feed-filter">Voitures</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/2022-10/nissan-x-trail-e4orce-2022-10.jpg?itok=TthsoISh" width="380" height="285" alt="nissan x-trail e-4orce 2022 prix commande" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      Léo Mingot                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                13/10/2022 - 17:35
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">Essai Nissan X-Trail (2022) : un SUV familial, baroudeur et quasi électrique</span>
</div>
                                <p>La quatrième génération de Nissan X-Trail arrive sur le marché avec une gamme entièrement hybride, proposant toujours se...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>
    <div class="feed views-row"><a href="/actualite-automobile/essai-mg4-luxury-notre-avis-sur-la-compacte-electrique-bon-marche-11057390.html" data-quickedit-entity-id="node/30014713"  class="feed-inner analytics-editoallerplusloin" data-articleid="30014713"
   data-rubrique="Essais Auto" data-sousrubrique="Voitures" >
  <span class="feed-filter">Voitures</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/images/mg4-002.jpg?itok=0TRIcFFe" width="380" height="285" alt="Essai MG4 64 kWh 2022" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      Camille Pinet                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                12/10/2022 - 16:45
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">Essai MG4 Luxury : notre avis sur la compacte électrique bon marché</span>
</div>
                                <p>Après avoir cassé les prix des SUV urbains électriques, MG s&#039;attaque en 2022 aux compactes avec la MG4. Le tarif reste u...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>

  
  

  

  
  
</div>




                                            <!-- /.feed -->
                  </div>
                  <div class="column">
                      <div class="h2">Guides d’achat</div>
                                               <div class="js-view-dom-id-dd98ad81f40faf397270a98e8a93b3ec00b7a5c70b1029a87d4b5306e0febdb3">
  
  
  

  
  
        

      <div class="feed views-row"><a href="/actualite-automobile/peugeot-citroen-ds-et-opel-garantie-prolongee-a-2-ans-pour-les-pieces-detachees-30014718.html" data-quickedit-entity-id="node/30014718"  class="feed-inner analytics-editoallerplusloin" data-articleid="30014718"
   data-rubrique="Guide d&#039;achat" data-sousrubrique="Entretien" >
  <span class="feed-filter">Entretien</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/2022-10/citroen-C4-reparation.jpg?itok=Rr4Ydd4s" width="380" height="285" alt="Citroën garantie pièces" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      Johann Leblanc                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                12/10/2022 - 18:45
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">Peugeot, Citroën, DS et Opel. Garantie prolongée à 2 ans pour les pièces détachées</span>
</div>
                                <p>Jusqu’ici, chez Stellantis, la garantie commerciale des pièces détachées ou des accessoires n’excédait pas une année. Ma...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>
    <div class="feed views-row"><a href="/actualite-automobile/opel-corsa-17-000-vehicules-rappeles-pour-un-probleme-de-clignotant-30014716.html" data-quickedit-entity-id="node/30014716"  class="feed-inner analytics-editoallerplusloin" data-articleid="30014716"
   data-rubrique="Guide d&#039;achat" data-sousrubrique="Rappels" >
  <span class="feed-filter">Rappels</span>
  <div class="feed-thumb">
    
            <div>  <img src="/images/styles/small_/public/images/renault-clio-5-opel-corsa-2020-18.jpg?itok=wHLlV-XU" width="380" height="285" alt="rappel Opel Corsa clignotants" />


</div>
      
  </div>
  <!-- /.feed-thumb -->
  <div class="feed-overview">
    <div class="feed-addons">
      <address class="feed-author">
  Par  <span>
                                                                                      Johann Leblanc                                </span>
</address>
      <time class="feed-date"
            pubdate="" >
                12/10/2022 - 17:20
      </time>
    </div>
    <!-- /.feed-addons -->
    <div class="feed-plain">
      <div class="h3"><span class="h3">Opel Corsa. 17 000 véhicules rappelés pour un problème de clignotant</span>
</div>
                                <p>Lorsqu’un véhicule est doté de phares à diodes, une directive européenne prévoit la présence d’un témoin pour avertir le...</p>
            </div>
    <!-- /.feed-plain -->
  </div>
  <!-- /.feed-overview -->
</a>
<!-- /.feed-inner -->
</div>

  
  

  

  
  
</div>



                                            <!-- /.feed -->
                  </div>
          </div>
          <!-- ./feeds-list -->
  
              <div>
  
    
      
  </div>

  
          
      <div class="wrapper-modules">
          
    </div>
  


      </div>
    </div>
  </main>

<!-- #main -->



<!-- /.keep-in-touch -->
<footer class="site-footer">
    <div  class="footer-head">
    <div aria-labelledby="block-menusiteslargus-menu" id="block-menusiteslargus">
  <div class="container">
              
            <ul data-region="footer_top" region="footer_top" label_display="invisible" class="menu">
                                                                  <li>
                      <a href="https://pro.largus.fr/" target="_blank" class="analytics-servicesadditionnels footer-link-sites" action-value="exit_prolargus" data-service="Navigation Pro Largus" onclick="
tC.event.clickAction(this, {&quot;section_name&quot;:&quot;footer&quot;,&quot;action&quot;:&quot;event_cta&quot;,&quot;action_value&quot;:&quot;exit_prolargus&quot;}) ">Pro.largus.fr</a>
                            </li>
                                                                  <li>
                      <a href="https://www.neowebcar.com/" target="_blank" class="analytics-servicesadditionnels footer-link-sites" action-value="exit_neowebcar" data-service="Navigation Neowebcar" onclick="
tC.event.clickAction(this, {&quot;section_name&quot;:&quot;footer&quot;,&quot;action&quot;:&quot;event_cta&quot;,&quot;action_value&quot;:&quot;exit_neowebcar&quot;}) ">Achat voiture neuve</a>
                            </li>
                                                                  <li>
                      <a href="https://www.autovisual.com/fr" target="_blank" class="analytics-servicesadditionnels footer-link-sites" action-value="exit_autovisual" data-service="Navigation Auto Visual" onclick="
tC.event.clickAction(this, {&quot;section_name&quot;:&quot;footer&quot;,&quot;action&quot;:&quot;event_cta&quot;,&quot;action_value&quot;:&quot;exit_autovisual&quot;}) ">AutoVisual</a>
                            </li>
                                                                  <li>
                      <a data-service="Assurer un véhicule" class="obfuscate analytics-servicesadditionnels footer-link-sites link " onclick="javascript:
tC.event.clickAction(this,{'section_name':'footer','action':'event_cta','action_value':'insure_vehicle'}) ; this.href=atob('aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL04xNTA1NzczLjcyOTMzM0xBUkdVUy5GUi9CMjc1NTQ4MDIuMzMyOTQ3MTYzO2RjX3Rya19haWQ9NTI1MjAwMjYwO2RjX3Rya19jaWQ9MTY4OTgwMTM3O2RjX2xhdD07ZGNfcmRpZD07dGFnX2Zvcl9jaGlsZF9kaXJlY3RlZF90cmVhdG1lbnQ9O3RmdWE9O2x0ZD0/aHR0cHMlM0ElMkYlMkZ3d3dfbG9saXZpZXJfZnIlMkZhc3N1cmFuY2UtYXV0byUyRj0=')" >Assurer mon véhicule</a>
                            </li>
          </ul>
  


      </div>
</div>
<!-- /.footer-head -->

  </div>

    <div  class="footer-body">
    <div class="container">
      <div class="footer-widgets">
        <div class="footer-widget ">
      <div class="widget-title">A propos</div>
  
      
                                  <ul data-region="footer" region="footer" label_display="visible" class="widget-feeds menu">
                        <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2ZhcS8=')" >Questions courantes</a>
                      </li>
                      <li>
                  <a href="https://www.largus.fr/nous_sommes/la_redaction/" target="_self">La rédaction</a>
                      </li>
                      <li>
                  <a href="https://www.largus.fr/kiosque/" target="_self">L&#039;argus en kiosque numérique</a>
                      </li>
                      <li>
                  <a href="https://pro.largus.fr/pro/index.cfm?event=produits.abonnement.OffreLiberte.dspCoordonnees&amp;typeOffreId=1" target="_blank">S&#039;abonner au journal L&#039;argus</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2FjdHVhbGl0ZS1hdXRvbW9iaWxlL2xldHRyZS8=')" >Newsletter</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL3B1YmxpY2l0ZS8=')" >Publicité</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL25vdXNfY29udGFjdGVyLw==')" >Contacts</a>
                      </li>
      </ul>
            <a class="obfuscate link  widget-link" onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cud2VsY29tZXRvdGhlanVuZ2xlLmNvbS9mci9jb21wYW5pZXMvbC1hcmd1cw==')" >L&#039;argus | Nous rejoindre</a>
          


  </div>
<div class="footer-widget ">
      <div class="widget-title">Infos légales</div>
  
      
                                  <ul data-region="footer" region="footer" label_display="visible" class="widget-feeds menu">
                        <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2FjdHVhbGl0ZS1hdXRvbW9iaWxlL2NoYXJ0ZS1kZXMtY29tbWVudGFpcmVzLmh0bWw=')" >Charte des commentaires</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL3Byb3RlY3Rpb24tZG9ubmVlcy1wZXJzb25uZWxsZXMv')" >Politique de confidentialité et de protection des données personnelles</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2NvdGUvQ0cv')" >Conditions Générales d&#039;Utilisation de la Cote Argus®</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2ZhcS9pbmRleC5jZm0/aWRUZXh0ZT01OTkyMA==')" >Conditions Générales de Vente de la Cote Argus®</a>
                      </li>
                      <li>
                  <a class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL25vdXNfc29tbWVzLw==')" >Mentions Légales</a>
                      </li>
      </ul>
            <a class="obfuscate link  widget-link" onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2NndS8=')" >Conditions Générales d&#039;Utilisation</a>
          


  </div>
<div class="footer-widget has-no-title">
  
      
            <ul data-region="footer" region="footer" label_display="invisible" class="widget-feeds menu">
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGFyZ3VzLmZyL2FyZ3VzLXN1ci1sZXMtcmVzZWF1eC1zb2NpYXV4Lmh0bWw=')" >L&#039;argus sur les réseaux sociaux</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL0xhcmd1cy5hdXRv')" >L&#039;argus sur Facebook</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQ2dXTVhGcTZEV1J4NkkzeWZkcnZybFE=')" >L&#039;argus sur YouTube</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cuZGFpbHltb3Rpb24uY29tL2xhcmd1cw==')" >L&#039;argus sur Dailymotion</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cudHdpdHRlci5jb20vTGFyZ3VzX2F1dG8=')" >L&#039;argus sur Twitter</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2NvbXBhbnkvMTMwNDkyOTM=')" >L&#039;argus sur Linkedin</a>
          
                  </li>
                                        <li>
                      <a target="_blank" class="obfuscate link " onclick="javascript:this.href=atob('aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9MYXJndXNfYXV0by8=')" >L&#039;argus sur Pinterest</a>
          
                  </li>
          </ul>
  


  </div>

      </div>
    </div>

  </div>

  
</footer>

  </div>

<script src="//cdn.tagcommander.com/1437/tc_Argusfr_navigation.js"></script>
<noscript><iframe src="//redirect1437.tagcommander.com/utils/noscript.php?id=3&mode=iframe" width="1" height="1" rel="noindex,nofollow"></iframe></noscript>
<script src="/images/js/js_JKspCWpxuAVjjEuWtYQZDCyelvar60SRfslnqgs-l2Y.js"></script>

</body>
</html>
